<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
//_mtm.push({'setUserId': window.summitClientID });
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://smg.summitmedia-digital.com/js/container_8l6GdkIg.js'; s.parentNode.insertBefore(g,s);
</script>
<noscript><p><img src="//smg.summitmedia-digital.com/js/tracker.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<title>Baguio City Now Uses an App for Cashless Transactions</title>
<meta name="title" content="Baguio City Now Uses an App for Cashless Transactions" />
<meta name="description" content="Baguio City announced that cashless payments for its government services and public facilities can now be settled via the SquidPay app." />
<meta name="keywords" content="baguio cashless payments, electronic payment for government services baguio, squidpay baguio, electronic wallets baguio, cashless payment app baguio" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spotdotph" />
<meta name="twitter:title" content="Baguio City Goes Cashless Thanks to This App" />
<meta name="twitter:description" content="It can be used to pay for government services, bills, transportation, and more." />
<meta name="twitter:creator" content="@spotdotph" />
<meta name="twitter:image:src" content="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" />
<meta name="twitter:domain" content="spot.ph" />
<meta name="article:syndicated" content="true" />
<meta name="article:tags:visible" content="syndication,syn-00291,baguio,squidpay,cashless payments,virtual wallets,mobile wallets,city life,heading out" />
<meta name="news_keywords" content="baguio cashless payments, electronic payment for government services baguio, squidpay baguio, electronic wallets baguio, cashless payment app baguio" />

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
  ! function() {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    var audTargetingKey = 'lotame';
    var pidTargetingKey = 'lpid';
    var lotameClientId = 14994;
    var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

    // Immediately load audiences and id from local storage
    try {
      var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

      if (storedAuds) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
        });
      }

      var localStoragePid = window.localStorage.getItem('_cc_id') || '';
      if (localStoragePid) {
        googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(pidTargetingKey, localStoragePid);
        });
      }
    } catch(e) {
    }

    // Callback when targeting audience is ready to push latest audience data
    var audienceReadyCallback = function (profile) {

      // Get audiences as an array
      var lotameAudiences = profile.getAudiences() || [];

      // Set the new target audiences for call to Google
      googletag.cmd.push(function() {
        window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
      });

      var lotamePid = profile.getProfileId() || '';
      if (lotamePid) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(pidTargetingKey, lotamePid);
        });
      }
    };

    // Lotame Config
        var lotameTagInput = {
        data: {
          ruleBuilder:{"article_title":["Baguio City Goes Cashless Thanks to This App"],"keywords":["syndication","syn-00291","baguio","squidpay","cashless payments","virtual wallets","mobile wallets","city life","heading out"]}
        },
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
    };

    
    // Lotame initialization
    var lotameConfig = lotameTagInput.config || {};
    var namespace = window['lotame_' + lotameClientId] = {};
    namespace.config = lotameConfig;
    namespace.data = lotameTagInput.data || {};
    namespace.cmd = namespace.cmd || [];
  } ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/14994/lt.min.js"></script>
<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
dataLayer.push({
'dimension1': 'Normal',
'dimension2': ',syndication,syn-00291,baguio,squidpay,cashless payments,virtual wallets,mobile wallets,city life,heading out,',
'dimension3': ',Clara Rosales for Reportr.World,',
'dimension4': '20210123',
'dimension5': 'Shopping + Services',
'dimension6': 'What\'s New',
'dimension8': 'Editorial',
'dimension9': 'baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr',
'dimension10': '300',
"dimension12": "",

"dimension46": "N",
"dimension47": "N",
"dimension48": "N",
"dimension49": "N",
"dimension50": "N",
"dimension51": "N",
"dimension52": "N",
'dimension53': 'N',
'dimension60': '85043',
'dimension61': 'SAFE',
});    </script>

<script>
dataLayer.push({
                        'pageLabel': 'Article'
                    
});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W6HS4M');</script>
<meta charset="UTF-8">
<link rel="dns-prefetch" href="//www.spot.ph">
<link rel="dns-prefetch" href="//sap.summitmedia-digital.com">
<link rel="dns-prefetch" href="//sat.summitmedia-digital.com">
<link rel="dns-prefetch" href="//www.summitmedia.com.ph">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="canonical" href="https://www.reportr.world/news/baguio-city-squidpay-cashless-transactions-a4373-20210121" />
<meta name="robots" content="noindex, nofollow" />
<meta property="fb:app_id" content="97653614520" />
<meta property="fb:pages" content="95376613038" />
<meta property="og:url" content="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" />
<meta property="og:title" content="Baguio City Goes Cashless Thanks to This App" />
<meta property="og:description" content="It can be used to pay for government services, bills, transportation, and more." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" />
<meta property="og:image:secure_url" content="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="628" />
<meta property="og:site_name" content="SPOT.PH" />
<meta property="published_time" content="08:30, 23.01.21" />
<meta property="og:article:author" content="Clara Rosales for Reportr.World" />
<meta name="viewport" content="width=device-width">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />
<meta http-equiv="X-UA-Compatible" content="IE=11,chrome=1">

<link rel="shortcut icon" href="https://images.summitmedia-digital.com/spotph/images/spot-favicon-rev/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://images.summitmedia-digital.com/spotph/images/spot-favicon-rev/favicon/favicon.ico" type="image/x-icon">

<style type="text/css">
        .window-ad-strip-expand{position:fixed;top:0;left:calc(((100% - 600px)/ 2) - 185px);width:1000px;height:100%;border:none}@media  all and (-ms-high-contrast:none),(-ms-high-contrast:active){.window-ad-strip-expand{position:relative;left:0}}@supports (-ms-accelerator:true){.window-ad-strip-expand{position:relative;left:0}}@supports (-ms-ime-align:auto){.window-ad-strip-expand{position:relative;left:0}}
    </style>
<style>
sub{vertical-align:sub!important;}sup{vertical-align:super!important;}.syndication-disclaimer{font-size:18px;font-style:italic;}.syndication-disclaimer a{color:#c82127;}
</style>
<style type="text/css">
        #ath-catfish-black{position:fixed;bottom:0;width:970px;left:50%;margin-left:-485px;z-index:1300;background-color:#f7f9f9}#athcatfish-close-black{display:none;position:absolute;top:-23px;right:0;min-height:21px;max-height:25px;padding:1px 4px 1px 6px;background-color:rgba(0,0,0,.75);background-size:100%,100%;cursor:pointer;background-repeat:no-repeat;z-index:1900;vertical-align:middle}#athcatfish-close-black span{vertical-align:middle;font-family:Arial;color:#fff;font-weight:600;font-size:12px}#athcatfish-close-black img{min-height:14px;max-height:25px;height:14px;width:14px;min-width:11px;max-width:75px;vertical-align:middle;display:inline;}.modal-location{-moz-transform:translateY(0)!important;-ms-transform:translateY(0)!important;-webkit-transform:translateY(0)!important;transform:translateY(0)!important;border:1px solid #eaeaea!important;border-top:none!important;margin-top:94px!important;width:855px!important;overflow:initial!important;z-index:2!important;background:#fff!important;bottom:initial!important;left:initial!important;text-align:center!important;position:absolute!important;line-height:1.5em}.menu-secondary .menu-item.menu-active{border-bottom:none;color:#f6070f}.menu-secondary .menu-item.menu-active:after{content:'';position:absolute;border-left:1px solid #eaeaea;border-right:1px solid #eaeaea}.menu.menu-secondary .menu-item{padding-right:.5rem;padding-left:.5rem}#sticky-aside.dock-bottom{position:absolute;width:100%}#sticky-aside.sticky{top:45px;background-color:#fff;width:300px;position:fixed}
    </style>


<link rel="alternate" type="application/rss+xml" title="Spot.PH Feed" href="/feed/rss" />
<link rel="alternate" type="application/rss+xml" title="Spot.PH Eat Drink Feed" href="/feed/rss/eatdrink" />
<link rel="alternate" type="application/rss+xml" title="Spot.PH News + Features Feed" href="/feed/rss/newsfeatures" />
<link rel="alternate" type="application/rss+xml" title="Spot.PH Entertainment Feed" href="/feed/rss/entertainment" />
<link rel="alternate" type="application/rss+xml" title="Spot.PH Arts + Culture Feed" href="/feed/rss/arts-culture" />
<link rel="alternate" type="application/rss+xml" title="Spot.PH Things to Do Feed" href="/feed/rss/things-to-do" />
<link rel="alternate" type="application/rss+xml" title="Spot.PH Shopping + Services Feed" href="/feed/rss/shopping" />

<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600;800&family=Source+Sans+Pro:wght@300;400;600;800&display=swap" rel="stylesheet">
<style type="text/css">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</style>
<style>
@supports (overflow: -webkit-marquee) and (justify-content: inherit) {
    .header-primary-container.header-persistent .search-form .search-text-group .input-group input {
        padding-top: 12px
    }
}
@supports (overflow: -webkit-marquee) and (justify-content: inherit) {
    .menu .menu-item {
        padding: 16px 10px 16px 9px
    }
}
@supports (overflow: -webkit-marquee) and (justify-content: inherit) {
    .input-group input[type="text"] {
        padding-bottom: 7px;
        padding-top: 9px
    }
}
@supports (-webkit-text-size-adjust: none) and (not (-ms-accelerator: true)) {
    [class*="widget-"] .widget-label.lined:after {
        bottom: 12px
    }
}

.hide{
    display:none;
}

.content-image {
    font-size: 10px;
    color: #999999;
    font-family: Arial;
    margin-top: -5px;
    margin-left: 10px;
    text-align: left;
    display: block;
}

.content-image2 {
    font-size: 10px;
    color: #999999;
    font-family: Arial;
    margin-top: -32px;
    margin-left: 10px;
    text-align: left;
    display: block;
    margin-bottom: 10px;
}

.content-image3 {
    font-size: 10px;
    color: #999999;
    font-family: Arial;
    margin-top: -27px;
    margin-left: 10px;
    text-align: left;
    display: block;
}
</style>
<link href='/standregistration/css/desktop-modal-css.css?v=1515492246' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/css/author_widget_desktop.css">
<link rel="stylesheet" href="/css/sns.css">
<script>
    var DFPCHANNEL = 'shopping-services';
    var CHANNEL_SLUG = 'shopping-services';
    var AD_SECTION = 'shopping_services';
    var articleID = '85043';
</script>

<script type="text/javascript">
    var appDebug = '';
    var apiUrl = 'https://api.summitmedia-digital.com/spot/v1/';
    var searchUrl = 'https://search.summitmedia-digital.com/';
</script>
<script src="https://www.spot.ph/js/top.js"></script>
<script src="https://www.spot.ph/js/lib/jquery.min.js"></script>
<script type="text/javascript">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</script>
<script data-ad-client="ca-pub-8410367438263606" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">

    googletag.cmd.push(function(){
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            husbShowHalfPage(event);
            adUnit = event.slot.getAdUnitPath();

            if((adUnit.indexOf('smart_banner') > -1)){
                console.log('adding container position');
                hasSkin = true;
            }
        });
    });

    function husbShowHalfPage(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1372220318117-3") {
            var containsAd = !event.isEmpty;
            var hubsLayoutType = $("#hubs-layout-type").val();
            var adHeight = (event.size?((event.size[1])?event.size[1]:''):'');
            var counter = 0;
            var halfPage = $(".ad-halfpage");

            if(hubsLayoutType == 2) {

                if (containsAd) {
                    halfPage.show();
                    $('.article-list').each(function(index, item) {
                        index += 1;

                        if((parseInt($(item).data('index')) == 3)){
                            $(item).removeClass('no-margin');
                        }

                        if(index > ((adHeight == 600) ? 4 : 2)) {
                            counter++;
                            if (counter % 3 == 0) {
                                $(item).addClass('no-margin');
                            }
                        }

                    });

                } else {

                    $('.article-list').each(function(index, item) {
                        index += 1;
                        if (index % 3 == 0) {
                            $(item).addClass('no-margin');
                        }

                    });
                }

            } else if(hubsLayoutType == 1) {

                if (containsAd) {
                    halfPage.show();
                }
            }

        }
    }
</script>
<script type="text/javascript">
    window.siteLayer = {
        SAP_URL: 'https://images.summitmedia-digital.com/sap',
        SAT_URL: 'https://sat.summitmedia-digital.com/',
        SEARCH_URL: 'https://search.summitmedia-digital.com/'
    };
    var PUBLIC_DOMAIN  = 'https://www.spot.ph';
    var deffereds  = [];

    var FBID = '97653614520';
    var WEBSITE = 'SPOT';
    var SEGMENTS = '/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr';
    var hasSkin = false;
    
    var CHANNEL = 'article';
    var SLUG = '';

    /*twitter api*/
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        js.async = true;
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };
        return t;
    }(document, "script", "twitter-wjs"));

    //for load more button of article feeds (home, channel & article pages)
    var removed = '';

    var TOKEN   = 'fepTIamRSds8VWVllWVx7lBeAl5DShSASEs7SRrU';
    var SITE_ID = 12;
    var ACCESS_TOKEN = '';
    var REGISTRATION_URL = 'https://reg.summitmedia-digital.com/';
    var USER_UPDATED = 0;
    var BASE_URL = 'https://www.spot.ph';
</script>
<script type="application/ld+json">
    {"@context":"https://www.schema.org","@graph":[{"@type":"Article","headline":"Baguio City Goes Cashless Thanks to This App","alternativeHeadline":"It can be used to pay for government services, bills, transportation, and more.","datePublished":"2021-01-23T08:30:00+08:00","dateModified":"2021-01-22T20:57:13+08:00","identifier":"What's New","description":"","articleBody":"PHOTO BY Wikimedia Commons, Unsplash, SquidPay ILLUSTRATION War EspejoBaguio Citymayor Benjie Magalong announced on Thursday, January 21 that cashless payments for its government servicescan now besettled via theSquidPay app with minimal transaction fees.SquidPay has a license from the Bangko Sentral ng Pilipinas and functions as an electronic wallet. The virtual payment service was employed as a precaution to prevent physical contact and facilitate social distancing amid the COVID-19 pandemic.The followingfacilities in Baguio City will be covered by SquidPay:ParksPublic marketsParkingPublic transportationGovernment servicesPrivate businessesSmall and medium-sized enterprisesSquidpay can also be used for the following services:Send moneyPay billsBuy mobile loadPay for goods and services at affiliated storesSquidPay userscan cash-inviabank deposits, over-the-counter sales at SquidPay kiosks, Internet banking transfers, and payment centers. The app is integrated with InstaPay, allowing for real-time money transfersto participating BSP-regulated banks and E-money issuers.Wiithdrawalscan bemade viaauthorized partner banks, payment centers, SquidPay kiosks, and SquidPay debit cards via Bancnet, Visa, and MasterCard.SquidPay is available on theApp StoreandGoogle Play Store.This story originally appeared on Reportr.world.Minor edits have been made by the editors.Hey, Spotters! Check us out on Viber to join our Community and subscribe to our Chatbot.","keywords":"baguio cashless payments, electronic payment for government services baguio, squidpay baguio, electronic wallets baguio, cashless payment app baguio","wordCount":195,"image":[{"@type":"ImageObject","contentUrl":"https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg"}],"mainEntityOfPage ":{"@type":"Webpage","url":"https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr"},"author":{"@type":"Person","name":"Clara Rosales for Reportr.World"},"publisher":{"@type":"Organization","name":"SPOT.ph","logo":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/spotph/images/spotlogo.png","width":"110px","height":"70px"}}},{"@type":"Webpage","name":"Baguio City Goes Cashless Thanks to This App","description":"","url":"https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr"},{"@type":"Organization","name":"Spot PH","sameAs":["https://www.facebook.com/www.spot.ph","https://twitter.com/spotdotph","https://www.instagram.com/spotph","https://www.pinterest.com/spotdotph","https://www.youtube.com/channel/UCQLdrnmf9LjedL9NimeGWpQ"],"logo":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/spotph/images/spotlogo.png","width":"110px","height":"70px"},"url":"https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr"},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.spot.ph/shopping","name":"Shopping + Services"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.spot.ph/shopping/the-latest-shopping","name":"What's New"}}]}]}</script>




<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2013359,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/summitphilippines-spot/newsroom.js');
</script>

<script type="text/javascript">
    var
        AD_SECTION_NATIVE = 'shopping_services';
        web_name_native = WEBSITE.toLowerCase(),
        ad_size_native = 'fluid',
        // ad_is_nsfw = false,
        // ad_tags = 'syndication,syn-00291,baguio,squidpay,cashless payments,virtual wallets,mobile wallets,city life,heading out';
        ad_code_native = '1372220318117',
        ad_net_code_native = '1019353',
        inFeedNativeSlots = [],
        D_AD_SCROLL_NATIVE = true;
</script>
<script src="https://www.spot.ph/js/lib/dynamic_ad_native.js?v=1540279535" defer></script>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto',tracking:'ref=taboola'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/summitphilippines-spot/loader.js',
		'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
</script></head>
<body>

<script type="text/javascript" src="https://idstatic.summitmedia-digital.com/lib/zendesk-cross-storage/1.0.0/js/client.min.js"></script>
<script type="text/javascript">
    (function() {
        var name = 'SummitClientId';
        var hub = 'https://idstatic.summitmedia-digital.com/project/user-session-unification/1.0/html/hub.html';
        var fallbackId = function(id) {
            var cid = '';
            var crypto = self.crypto || self.msCrypto;
            if (crypto) {
                var csize = 24;
                var calpha = '0123456789-ABCDEFGHIJKLMNOPQRSTUVWXYZ_abcdefghijklmnopqrstuvwxyz';
                var cbytes = crypto.getRandomValues(new Uint8Array(csize));
                while (0 < csize--) {
                    cid += calpha[cbytes[csize] & 63];
                }
            }
            return cid || id || CrossStorageClient._generateUUID();
        };
        var publishId = function(id) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': name,
                'dimension14': id,
            });
            window._mtm.push({'setUserId': id });
            window._mtm.push({"event": "SetUserId", "dimension14" : id});
        };



        var storage = new CrossStorageClient(hub);
        var onConnect = storage.onConnect();
        var onRetrieve = onConnect.then(function() {
            return storage.get(name);
        });



        onRetrieve.then(function(id) {
            if (id) {
                publishId(id);
                console.log(name + ': ' + id);
            } else {
                id = fallbackId(storage._id);
                storage.set(name, id);
                publishId(id);
                console.log('New ' + name + ': ' + id);
            }

            window.summitClientID = id;
            console.log('Lotame SCID : ' + window.summitClientID);
            window.lotame_14994.cmd.push(function() {
              window.lotame_14994.collect({
                thirdParty: {
                  namespace: 'GHVH',
                  value: window.summitClientID
                }
              });
            });
        });
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W6HS4M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>


<script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1:2, c2:7385338, c3:"", c4:"", c5:"", c6:"",  c15:"" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7385338&c3=&c4=&c5=&c6=&c15=&cj=1" /></noscript>

<script src="https://www.spot.ph/js/ads.js"></script>

<script src='//cdnt.netcoresmartech.com/smartechclient.js'></script>
<script>
	    smartech('create', 'ADGMOT35CHFLVDHBJNIG50K968Q4MMKKDPRGAAPTJSFUBUQI04SG' );
    	smartech('register', '66e20165642f46602cfb290970504505');
	    smartech('identify', window.summitClientID);
	</script>

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">
<defs>
<symbol id="show" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.001 8.503c-8.386 0-14.512 6.757-14.512 6.757-.37.407-.37 1.074 0 1.481 0 0 6.126 6.755 14.512 6.755 8.385 0 14.51-6.755 14.51-6.755.369-.407.37-1.074 0-1.481 0 0-6.125-6.757-14.51-6.757zm-.001 13.05c-3.015 0-5.458-2.443-5.458-5.458 0-3.016 2.444-5.459 5.458-5.459s5.459 2.443 5.459 5.459c0 3.014-2.444 5.458-5.459 5.458z"></path><circle cx="16" cy="16.095" r="2.563"></circle>
</symbol>
<symbol id="logo-sr" viewBox="0 0 115 32" enable-background="new 0 0 1375 350;" xml:space="preserve">
<path class="st0" d="M74.835,6.942c-3.919-1.03-9.04-2.493-11.5,0.982c-0.113-0.037-0.225-0.074-0.343-0.101
    c-1.682-0.376-3.432-0.356-4.935,0.599c-0.029,0.018-0.053,0.043-0.082,0.061c-2.236-1.659-5.492-1.393-8.301-1.175
    c-0.885,0.069-1.705,0.327-2.419,0.727c-0.842-0.262-1.793-0.333-2.809-0.164c-1.387,0.261-2.786,0.383-4.196,0.364
    c-6.42,0.197-6.448,10.198,0,10c0.014,0,0.028-0.002,0.043-0.002c0.626,0.704,1.441,1.252,2.395,1.568
    c0.81,0.267,1.708,0.397,2.637,0.461c0.711,1.909,2.647,3.395,4.711,3.323c2.425-0.084,3.85-0.988,4.648-2.318
    c0.188,0.025,0.374,0.057,0.564,0.075c4.024,0.389,7.587-1.543,11.624-1.47c2.905,0.052,6.652,0.794,8.708-1.859
    c0.627-0.81,1.109-1.744,1.324-2.716C79.193,12.839,79.058,8.052,74.835,6.942z"></path>
<path class="st1" d="M80.408,13.389c-2.273,2.935-4.584,5.84-6.869,8.766c-0.418,0.535-0.93,0.856-1.588,0.992
    c-2.334,0.487-4.664,0.985-6.996,1.48c-7.436,1.577-14.872,3.154-22.307,4.734c-1.118,0.237-2.232,0.492-3.347,0.738h-1.066
    c-0.086-0.031-0.17-0.072-0.258-0.095c-1.171-0.301-1.897-1.084-2.051-2.271c-0.123-0.946-0.21-1.897-0.305-2.848
    c-0.257-2.552-0.509-5.104-0.766-7.654c-0.238-2.362-0.475-4.723-0.721-7.084c-0.066-0.645-0.161-1.289-0.243-1.934V7.147
    c0.022-0.049,0.053-0.097,0.066-0.148c0.406-1.664,1.483-2.588,3.156-2.822c0.633-0.088,1.277-0.098,1.917-0.137
    c1.933-0.122,3.866-0.237,5.8-0.36c2.409-0.151,4.818-0.308,7.228-0.46c1.933-0.122,3.866-0.234,5.799-0.357
    c2.396-0.151,4.791-0.312,7.187-0.462c1.947-0.123,3.894-0.234,5.841-0.359c0.485-0.031,0.969-0.093,1.454-0.141h-0.001h1.229
    c0.323,0.238,0.711,0.422,0.957,0.721c1.604,1.948,3.189,3.914,4.758,5.89c0.639,0.806,1.166,1.582,1.772,2.412
    c0,0.329,0.056,0.731,0.056,1.059C80.879,12.455,80.722,12.983,80.408,13.389z M72.472,9.579h-1.606V6.96h-3.379v4.96
    c-1.029-1.959-2.729-2.604-4.785-2.561c-2.095,0.043-3.701,0.869-4.487,2.997c-0.469-1.557-1.313-2.644-2.91-2.933
    c-1.381-0.249-2.562,0.106-3.459,1.375V9.625H48.79v1.528c-0.522-1.071-1.413-1.61-2.501-1.846
    c-1.142-0.246-2.298-0.277-3.456-0.061c-0.751,0.14-1.439,0.401-2.042,0.884c-1.233,0.986-1.459,3.405,0.442,4.321
    c0.534,0.257,1.122,0.412,1.696,0.575c0.707,0.2,1.429,0.347,2.137,0.542c0.314,0.085,0.509,0.295,0.484,0.665
    c-0.025,0.357-0.235,0.538-0.547,0.63c-0.156,0.046-0.319,0.079-0.481,0.097c-0.557,0.062-1.209-0.245-1.303-0.704
    c-0.086-0.424-0.303-0.457-0.646-0.441c-0.491,0.021-0.983,0.005-1.475,0.005h-1.506l-0.002-0.003
    c0.028,1.125,0.609,2.029,1.611,2.568c0.75,0.403,1.564,0.578,2.399,0.611c1.874,0.073,3.725,0.026,5.209-1.546v3.601H52.2v-3.595
    c2.442,1.783,4.737,1.018,6.003-1.981c0.062,0.14,0.115,0.261,0.168,0.384c0.416,0.958,1.104,1.64,2.053,2.072
    c1.055,0.481,2.17,0.558,3.29,0.433c1.63-0.18,2.938-0.894,3.646-2.465c0.018-0.04,0.059-0.067,0.141-0.155
    c0,0.199-0.008,0.32,0,0.443c0.094,1.29,0.517,1.79,1.798,1.968c0.644,0.091,1.306,0.052,1.96,0.063
    c0.404,0.009,0.808,0.001,1.209,0.001v-2.485c-0.208,0-0.385,0.006-0.563-0.001c-0.842-0.037-1.021-0.228-1.023-1.072
    c-0.002-0.684,0-1.366,0-2.049v-1.05h1.591C72.472,10.886,72.472,10.254,72.472,9.579z M73.27,11h-0.58v0.561h0.58V11z M77.059,9.52
    h-0.624c-0.014,0.216,0.007,0.509-0.007,0.71c-0.18,0-0.396,0.002-0.574,0.002c-0.014-0.205,0.001-0.39-0.018-0.685l-0.002,0.002
    c-0.229-0.034-0.62,0.014-0.62,0.014V9.84c-0.351-0.558-1.175-0.335-1.763-0.391v2.119c0.227,0,0.473-0.009,0.688-0.009
    c0.021-0.193-0.009-0.354,0.005-0.481c0.888,0.046,1.07-0.272,1.07-0.272c0.011,0.231,0.004,0.509,0.016,0.762
    c0.235,0,0.433,0.001,0.642,0.001c0.016-0.248-0.002-0.474,0.013-0.703h0.517c0.012,0.246,0.01,0.466,0.021,0.688
    c0.235,0,0.44,0.005,0.638,0.005C77.059,10.895,77.059,10.155,77.059,9.52z M74.152,10.472c0,0-0.022-0.318-0.022-0.449
    c0.05-0.055,0.258-0.05,0.362-0.032c0.125,0.082,0.172,0.208,0.096,0.379C74.433,10.516,74.222,10.492,74.152,10.472z
     M63.007,16.083c-0.561,0.037-1.018-0.172-1.245-0.678c-0.457-1.018-0.483-2.06,0.03-3.071c0.244-0.48,0.675-0.694,1.217-0.67
    c0.527,0.023,0.88,0.323,1.043,0.786c0.165,0.467,0.139,0.606,0.234,1.414v0.001c-0.068,0.773-0.047,0.984-0.199,1.413
    C63.917,15.756,63.542,16.05,63.007,16.083z M53.425,15.777c-0.528-0.024-1.005-0.266-1.179-0.732
    c-0.14-0.375-0.069-0.825-0.174-1.266l0.002-0.001c0-0.788,0.079-0.943,0.252-1.331c0.205-0.46,0.718-0.569,1.237-0.544
    c0.522,0.025,0.932,0.249,1.14,0.728c0.356,0.814,0.363,1.648-0.036,2.452C54.422,15.578,53.988,15.803,53.425,15.777z
     M44.893,12.615c-0.37-0.088-0.749-0.177-1.088-0.34c-0.173-0.083-0.385-0.347-0.365-0.499c0.024-0.187,0.243-0.428,0.433-0.499
    c0.78-0.298,1.375-0.002,1.699,0.817v-0.001h3.191v2.067C47.661,13.103,46.249,12.937,44.893,12.615z"></path>
</symbol>
<symbol id="left-arrow" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M6.3 17.9l17.1 13.5c1.4 1.1 3.1 0 3.1-1.9 0-.8-.3-1.5-.9-1.9l-14.6-11.6 14.7-11.6c.5-.4.8-1.1.8-1.9 0-1.9-1.9-2.9-3.1-1.9l-17.1 13.5c-1.1.9-1.1 2.9 0 3.8z"></path>
</symbol>
<symbol id="down-arrow" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M17.8,24.3L31.1,9.7c1.1-1.2,0-2.7-1.8-2.7c-0.8,0-1.4,0.3-1.8,0.8L16,20.3L4.6,7.7C4.2,7.3,3.5,7,2.8,7
            C0.9,7-0.1,8.6,0.9,9.7l13.2,14.6C15,25.2,17,25.2,17.8,24.3z"></path>
</symbol>
<symbol id="close" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
 <path d="M27.8,6.6l-2.2-2.2L15.9,14L6.2,4.4L4.1,6.6l9.6,9.6l-9.6,9.7l2.2,2.2l9.6-9.7l9.7,9.7l2.2-2.2
            l-9.7-9.7L27.8,6.6z"></path>
</symbol>
<symbol id="up-arrow" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M14.2,7.7L0.9,22.3c-1.1,1.2,0,2.7,1.8,2.7c0.8,0,1.4-0.3,1.8-0.8L16,11.6l11.4,12.6c0.4,0.4,1.1,0.8,1.8,0.8
            c1.8,0,2.9-1.6,1.8-2.7L17.8,7.7C17,6.8,15,6.8,14.2,7.7z"></path>
</symbol>
<symbol id="info" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 .458c-8.583 0-15.541 6.958-15.541 15.542 0 8.583 6.958 15.542 15.541 15.542 8.584 0 15.541-6.959 15.541-15.542 0-8.584-6.957-15.542-15.541-15.542zm0 29.292c-7.593 0-13.75-6.156-13.75-13.75 0-7.593 6.157-13.75 13.75-13.75 7.594 0 13.75 6.157 13.75 13.75 0 7.594-6.156 13.75-13.75 13.75z"></path>
<circle cx="18.25" cy="7.208" r="2.208"></circle>
<path d="M12.828 12.719l6.266-.813-3.422 10.766s-.016 1.797 1.375.328l1.281-1.453.469.359s-1.102 1.32-1.547 1.766c-.234.234-.865.86-1.609 1.313-.67.407-1.444.656-1.906.641-1.184-.042-2.518-.729-2.141-2.391l2.688-8.484s.25-1.422-.672-1.469l-.953.016.171-.579z"></path>
</symbol>
<symbol id="dotted" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<circle cx="16" cy="16" r="16"></circle>
</symbol>
<symbol id="right-arrow" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M25.7 14.1l-17.1-13.4c-1.4-1.1-3.1 0-3.1 1.9 0 .8.3 1.5.9 1.9l14.6 11.5-14.7 11.6c-.5.4-.8 1.1-.8 1.9 0 1.9 1.9 2.9 3.1 1.9l17.1-13.5c1.1-.9 1.1-2.9 0-3.8z"></path>
</symbol>
<symbol id="add" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M18.6 12.3v-10c0-.6-.4-1-1-1h-3.3c-.6 0-1 .4-1 1v10c0 .6-.4 1-1 1h-10c-.6 0-1 .4-1 1v3.3c0 .6.4 1 1 1h10c.6 0 1 .4 1 1v10c0 .6.4 1 1 1h3.3c.6 0 1-.4 1-1v-10c0-.6.4-1 1-1h10c.6 0 1-.4 1-1v-3.3c0-.6-.4-1-1-1h-10c-.5.1-1-.4-1-1z"></path><path d="M18.6 13.4v-12h-5.3v12h-12v5.3h12v12h5.3v-12h12v-5.3h-12z"></path>
</symbol>
<symbol id="minus" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M2.3 13.4c-.6 0-1 .4-1 1v3.3c0 .6.4 1 1 1h27.4c.6 0 1-.4 1-1v-3.3c0-.6-.4-1-1-1h-27.4z"></path>
</symbol>

<symbol id="tw" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M38.5,5c-1.3,0.6-2.8,1-4.3,1.2c1.5-0.9,2.7-2.3,3.3-4.1c-1.4,0.8-3,1.5-4.7,1.8c-1.4-1.4-3.3-2.3-5.4-2.3
    c-4.1,0-7.5,3.3-7.5,7.3c0,0.6,0.1,1.1,0.2,1.7C13.9,10.3,8.4,7.4,4.7,2.9C4,4,3.7,5.3,3.7,6.6c0,2.5,1.3,4.8,3.3,6.1
    c-1.2,0-2.4-0.4-3.4-0.9c0,0,0,0.1,0,0.1c0,0.9,0.2,1.8,0.5,2.7c0.9,2.3,3,4,5.5,4.5c-0.6,0.2-1.3,0.3-2,0.3c-0.5,0-1,0-1.4-0.1
    c0.9,2.9,3.7,5,7,5.1c-2.6,2-5.8,3.1-9.3,3.1c-0.6,0-1.2,0-1.8-0.1c3.3,2.1,7.2,3.3,11.4,3.3c11.7,0,18.8-8.1,20.7-16.5
    c0.3-1.5,0.5-3,0.5-4.4c0-0.3,0-0.6,0-1C36.2,7.8,37.5,6.5,38.5,5L38.5,5z"></path></symbol>
<symbol id="gplus" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M2.846 13.021c-.164-4.311 3.613-8.295 7.928-8.347 2.2-.188 4.339.666 6.005 2.06-.683.75-1.379 1.493-2.12 2.188-1.466-.89-3.23-1.569-4.943-.966-2.764.787-4.435 4.048-3.414 6.751.847 2.822 4.281 4.371 6.971 3.185 1.394-.498 2.311-1.784 2.714-3.165-1.597-.032-3.194-.012-4.791-.057-.003-.95-.008-1.895-.003-2.846 2.662-.004 5.329-.012 7.996.013.163 2.327-.18 4.818-1.692 6.686-2.072 2.667-5.901 3.449-9.015 2.404-3.305-1.087-5.707-4.417-5.636-7.906M24.38 12.418h2.375l.015 2.387 2.388.016v2.379l-2.388.011-.015 2.392c-.795-.004-1.589 0-2.38 0l-.015-2.387c-.795-.008-1.593-.012-2.387-.016v-2.379l2.387-.016c.004-.795.012-1.592.02-2.387"></path>
</symbol>
<symbol id="insta" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M23.9,10.4c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1,2.3,2.3C26.2,9.4,25.2,10.4,23.9,10.4z
         M21.1,31.4H10.9c-5.4,0-9.8-4.4-9.8-9.8v-11c0-5.4,4.3-9.8,9.8-10l10.1,0c5.4,0,9.8,4.4,9.8,9.8v11.2C30.9,27,26.5,31.4,21.1,31.4
        z M11.3,2.8c-4.5,0.2-8,3.7-8,8.2v10.2c0,4.4,3.6,8,8,8h9.4c4.4,0,8-3.6,8-8V10.8c0-4.4-3.6-8-8-8L11.3,2.8L11.3,2.8z M15.9,23.6
        c-4.2,0-7.6-3.4-7.6-7.6s3.4-7.6,7.6-7.6s7.6,3.4,7.6,7.6S20.1,23.6,15.9,23.6z M15.9,10.9c-2.9,0-5.2,2.3-5.2,5.2s2.3,5.2,5.2,5.2
        s5.2-2.3,5.2-5.2S18.8,10.9,15.9,10.9z"></path>
</symbol>
<symbol id="pin" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M26.521 11.353c0 6.126-3.403 10.701-8.424 10.701-1.685 0-3.271-.912-3.815-1.947 0 0-.906 3.599-1.098 4.293-.675 2.451-2.664 4.907-2.818 5.11-.108.138-.347.095-.372-.089-.043-.313-.55-3.409.047-5.935.3-1.266 2.008-8.507 2.008-8.507s-.499-.997-.499-2.471c0-2.314 1.342-4.041 3.011-4.041 1.42 0 2.107 1.065 2.107 2.343 0 1.429-.908 3.564-1.378 5.541-.393 1.657.83 3.007 2.465 3.007 2.958 0 4.948-3.8 4.948-8.301 0-3.421-2.303-5.984-6.495-5.984-4.734 0-7.687 3.532-7.687 7.478 0 1.359.402 2.32 1.03 3.061.288.341.33.479.226.871l-.32 1.253c-.102.394-.423.537-.781.391-2.18-.891-3.197-3.28-3.197-5.965 0-4.436 3.741-9.753 11.158-9.753 5.963.001 9.884 4.313 9.884 8.944z"></path>
</symbol>
<symbol id="linkedin" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M3.381 11.625h5.413v17.399h-5.413v-17.399zm2.708-8.649c1.73 0 3.134 1.405 3.134 3.136s-1.404 3.136-3.134 3.136c-1.737 0-3.137-1.405-3.137-3.136s1.401-3.136 3.137-3.136"></path><path class="st0" d="M12.187 11.625h5.183v2.379h.074c.721-1.368 2.485-2.81 5.116-2.81 5.475 0 6.487 3.603 6.487 8.289v9.542h-5.407v-8.461c0-2.018-.035-4.613-2.81-4.613-2.814 0-3.243 2.199-3.243 4.469v8.605h-5.401v-17.4z"></path>
</symbol>
<symbol id="home" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M5.7,17.7v10.2c0,0,0,1.8,1.6,1.9h5.2v-8.4c0,0,0-1.8,1.7-1.9h3.6c0,0,1.5,0.1,1.6,1.7v8.6h5.3
        c0,0,1.8-0.2,1.6-2.2v-9.9h2.1c0,0,1.5-0.3,1.4-1.9c0,0-0.1-0.5-0.7-1.2l-2.8-2.8V5.6c0,0-0.1-1.5-1.6-1.6h-2c0,0-1.4,0.1-1.5,1.6
        v1.1l-3.9-3.9c0,0-0.9-1.1-2.4-0.2l-12,12c0,0-0.8,0.6-0.7,1.7c0,0,0.2,1.3,1.5,1.4H5.7z"></path>
</symbol>
</defs>
</svg>
<div class="overlay hide" id="modal-overlay">
<div id="existing-user-overlay" class="overlay__content overlay__content--large transition-modal-scale">
<div class="loader-sr hide">
<div class="loader-sr__item">
<div class="loader-sr__item__loader">
</div>
<div class="heading heading--primary"><strong>Loading</strong>
</div>
</div>
</div>
<div id="back-modal" class="overlay__content__back hide">
<button class="btn btn--tertiary btn--tertiary--borderless">
<svg class="icon icon--button--small">
<use xlink:href="#left-arrow"></use>
</svg>
</button>
</div>
<div class="overlay__content__close" id="modal-close">
<button class="btn btn--tertiary btn--tertiary--small">
<svg class="icon icon--button--small">
<use xlink:href="#close"></use>
</svg>
</button>
</div>
<div class="overlay__content__tab">
<div class="login gtm-regHomeLogin">Already a member? <a id="signin-modal" class="gtm-regHomeLogin">Log in</a></div>
<div class="signup hide gtm-regSignupv2">No account yet? <a class="gtm-regSignupv2" href="/registration#email">Create Account</a></div>
</div>

<div id="tab-signup" class="">
<div>
<div class="intro__container">
<div class="intro__container__row">
<div class="heading heading--secondary">
<strong>Spot.ph</strong> is your one-stop urban lifestyle guide to the best of Manila.
<br><br>
Completing your profile entitles you to the latest updates, invitations to special events, and cool downloadable <strong> <span> freebies!</span> </strong>
</div>
</div>
<div class="intro__container__row">
<button id="intro-button-fb" class="btn btn--primary btn--primary--facebook gtm-regModalFbSignup" onclick="login('fb');">Register via Facebook</button>
</div>
<div class="intro__container__row"></div>
<div class="intro__container__row">
<div class="heading heading--extra1">
or <a class="gtm-regSignupv2" href="/registration#email">Create an account using Email</a>
</div>
</div>
</div>
</div>
</div>

<div id="tab-signin" class="modal-slide2">

<div class="login-form__row">
<div class="login-form__row__item">
<button id="intro-button-fb" class="btn btn--primary btn--primary--facebook gtm-regFbSignup" onclick="login('fb');">
Log In using Facebook
</button>
</div>
</div>
<form class="login-form" onsubmit="return false;">

<div class="login-form__row">
<div class="login-form__row__item">
<p>
or
</p>
</div>
</div>

<div class="login-form__row">
<div class="login-form__row__item">
<div class="label label--primary">Log In via Email</div>
</div>
</div>

<div class="login-form__row">
<div class="login-form__row__item">
<div class="card">
<div class="card__figure">
<input type="text" name="email" required data-validate="email">
<div class="form-label">Email Address</div>
</div>
<div class="card__body">
<div class="form__info form__info--critical hide" data-validate-message>*Try again or choose another option.</div>
</div>
</div>
</div>
<div class="login-form__row__item">
<div class="card">
<div class="card__figure">
<input type="password" id="test1" name="password" class="input--critical password" required="required">
<div class="btn btn--visible" id="show-password">
<label for="toggle-password"></label>
</div>
<div class="form-label">Password</div>
</div>
<div class="card__body">
<div class="form__info form__info--critical hide" data-validate-message>*Invalid password!</div>
</div>
</div>
</div>
</div>

<div class="login-form__row">
<div class="login-form__row__item">
<div class="card">
<div class="card__body card__body--right">
<p><a href="javascript:void(0);" id="resetPassword" class="gtm-regSrRetrievePassword">Forgot your password?</a></p>
</div>
<div class="card__body card__body--left">
<div class="form-label">
<p>
<input type="checkbox" name="remember" checked="checked" class="disclaimer__checkbox">Remember me?
</p>
</div>
</div>
</div>
</div>
</div>
<div class="login-form__row">
<div class="login-form__row__item">
<input class="btn btn--primary gtm-regSrContinue" type="submit" value="Continue" id="login_submit">
</div>
</div>
</form>
</div>

<div id="tab-password" class="modal-slide3">
<form class="reset-form password-form" onsubmit="return false;">
<div class="password-form__row">
<div class="heading heading--secondary">
<strong>
Reset your Password?
</strong>
</div>
</div>
<div class="password-form__row">
<div class="heading">
Enter the email address associated with your account, and we'll email you a link to reset your password.
</div>
</div>
<div class="password-form__row">
<div class="password-form__row__item">
<div class="card">
<div class="card__figure">
<input type="text" name="email" required data-validate="email" data-fb-check>
<input type="hidden" name="type" value="reset-password">
<div class="form-label">Email Address</div>
</div>
<div class="card__body">
<div class="form__info form__info--critical hide" data-validate-message>*Try again or choose another option.</div>
</div>
</div>
</div>
</div>
<div class="password-form__row">
<input class="btn btn--primary gtm-regSrResetField" type="submit" value="Send Reset Link" id="reset_submit">
</div>
</form>
</div>

<div id="tab-instruction" class="instruction hide">
<div class="dialog">
<div class="dialog__row">
<div class="heading heading--primary">
<strong>
The password reset link has been sent to your email:
</strong>
</div>
</div>
<div class="dialog__row">
<div class="heading heading--secondary">
<strong>
<span class="instruc_email"></span><br><br>
</strong>
Follow the steps below to reset your password.
</div>
</div>
<div class="dialog__row">
<ul>
<li>
<div class="step1-left">
</div>
<div class="step-right">
<p>
<strong> Step 1: </strong>
<br>
Open the email in your inbox.
</p>
</div>
</li>
<li>
<div class="step2-left">
</div>
<div class="step-right">
<p>
 <strong> Step 2: </strong>
<br>
Click on the link in the email.
</p>
</div>
</li>
<li>
<div class="step3-left">
</div>
<div class="step-right">
<p>
<strong> Step 3: </strong>
<br>
Enter and confirm your new password.
</p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="overlay__dimmer transition-dimmer" id="existing-user-dimmer"></div>
</div>
<div id="modal-overlay-2" class="overlay" style="display: none;">
<div id="existing-user-overlay" class="overlay__content overlay__content--small">
<div id="existing-user-close" class="overlay__content__close">
<button class="btn btn--tertiary btn--tertiary--small">
<svg class="icon icon--button--small">
<use xlink:href="#close"></use>
</svg>
</button>
</div>
<div class="dialog">
<div class="dialog__row">
<div class="heading heading--primary">
<strong>
Looks like the email you typed in is already used in these Summit sites:
</strong>
</div>
</div>
<div class="dialog__row">
<div class="heading heading--secondary" id="websites"></div>
</div>
<div class="dialog__row">
<div class="btn btn--tertiary btn--tertiary--narrow" id="registration_cancel">
Cancel
</div>
<div class="btn btn--primary btn--primary--narrow gtm-regSrContinue" id="registration_continue">
Continue
</div>
</div>
</div>
</div>
<div class="overlay__dimmer" id="existing-user-dimmer"></div>
</div>
<div class="overlay hide" id="dto-survey-modal-overlay">
<div id="dto-survey-overlay" class="overlay__content overlay__content--large transition-modal-scale">
<div class="overlay__content__close" id="dto-survey-modal-close">
<button class="btn btn--tertiary btn--tertiary--small">
<svg class="icon icon--button--small">
<use xlink:href="#close"></use>
</svg>
</button>
</div>


<div id="tab-dto-survey">
<div style="position: relative; overflow: hidden;width: 100%;padding-top: 66%">
<iframe class="responsive-iframe hide" src="" style="position: absolute;top: 0;left: 0;bottom: 0;right: 0;width: 100%;height: 100%;"></iframe>
</div>
</div>
</div>
<div class="overlay__dimmer transition-dimmer" id="dto-survey-dimmer"></div>
</div>
<script>
    // survey modal tab
    $(document).on('click', "#dto-survey-modal", function() {
        openDtoSurvey();
    });

    // modal close
    $(document).on('click', "#dto-survey-modal-close", function() {
        closeDtoSurvey();
    });

    function openDtoSurvey() {
        if($("#dto-survey-modal-overlay").hasClass('hide')){
            $("#dto-survey-modal-overlay").removeClass('transition-modal-scale').toggleClass('hide');
        }
        setTimeout(function() { loadSurveyMonkey(); trigSurveyStart(); },500);
    }

    function closeDtoSurvey() {
        $("#dto-survey-modal-overlay").toggleClass('transition-modal-scale').toggleClass('hide');
        $('.overlay__content__tab').show();
         setTimeout(function() { setCookie('dtoSurveyClosed', true, 7); trigSurveyExit(); },500);
    }

    function trigSurveyStart() {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
          'event': 'trigSurveyStart'
        });
    }

    function trigSurveyCancel() {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
          'event': 'trigSurveyCancel'
        });
    }

    function trigSurveySuccess() {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
          'event': 'trigSurveySuccess'
        });
    }

    function trigSurveyExit() {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
          'event': 'trigSurveyExit'
        });
    }

    function loadSurveyMonkey() {
        $('#tab-dto-survey iframe').removeClass('hide');
        $('#tab-dto-survey iframe').attr('src', 'https://www.surveymonkey.com/r/G3VFXHZ?pageUrl=' + window.location.href + '&summitClientID=' + window.summitClientID);
        /*(function(t,e,s,o){var n,c,l;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),c=n[n.length-1],l=e.createElement(s),l.type="text/javascript",l.async=!0,l.id=o,l.src="https://widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgdwFH3uMw0ug9ff20ZUAiq7F4szdGWCFJLbNniK8XPkfy.js",c.parentNode.insertBefore(l,c))})(window,document,"script","smcx-sdk");
        document.cookie = 'smcx_0_last_shown_at=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';*/
    }

</script>

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;width:0;height:0">

<symbol id="sh-arrow-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"> <path d="M8.8,1v30l23-15L8.8,1z"></path> </symbol><symbol id="sh-arrow-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"> <path d="M1.5,16l23,15V1L1.5,16z"></path> </symbol> <symbol id="sh-arrow-down" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"> <path d="M16,29.5l15-23H1L16,29.5z"></path> </symbol></svg>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">
<defs>
<symbol id="camera" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<circle class="st3" cx="15.7" cy="21" r="4.5"></circle>
<path class="st3" d="M27.3,12.3h-1.4c-0.7-3.7-4.8-3.7-4.8-3.7s-4.9,0-9.8,0c-3.3,0-4.4,2.2-4.7,3.7H5.2c-2,0-3.7,1.7-3.7,3.7
			v12.3c0,2,1.7,3.7,3.7,3.7h22.1c2,0,3.7-1.7,3.7-3.7V16C31,14,29.3,12.3,27.3,12.3z M15.7,28.4c-4,0-7.3-3.3-7.3-7.3
			s3.3-7.3,7.3-7.3s7.3,3.3,7.3,7.3S19.8,28.4,15.7,28.4z"></path>
</symbol>
<symbol id="logo" viewBox="0 0 54 32">
<path d="M52.0941 13.0875C49.5235 16.35 46.9529 19.6125 44.3823 22.9875C43.9353 23.55 43.3765 24 42.5941 24.1125C40.0235 24.675 37.3412 25.2375 34.7706 25.8C26.5 27.6 18.1176 29.4 9.84706 31.0875C8.61765 31.3125 7.38824 31.65 6.15883 31.875H4.92942C4.81765 31.875 4.70589 31.7625 4.59412 31.7625C3.25295 31.425 2.47059 30.525 2.24706 29.175C2.1353 28.1625 2.02353 27.0375 1.91177 26.025C1.57648 23.1 1.35295 20.2875 1.01765 17.3625C0.794123 14.6625 0.458829 12.075 0.2353 9.37501C0.347065 8.70001 0.2353 8.02501 0.123535 7.23751V6.11251C0.123535 6.00001 0.123535 6.00001 0.2353 5.88751C0.682359 3.97501 1.91177 2.96251 3.81177 2.73751C4.37059 2.62501 5.15295 2.62501 5.82353 2.62501C7.94706 2.51251 10.1824 2.40001 12.3059 2.17501C14.9882 1.95001 17.6706 1.83751 20.3529 1.61251C22.5882 1.50001 24.7118 1.38751 26.9471 1.27501C29.6294 1.05001 32.3118 0.937512 34.9941 0.712512C37.1176 0.600012 39.2412 0.487512 41.4765 0.375012C42.0353 0.375012 42.5941 0.262512 43.1529 0.262512H44.4941C44.8294 0.487512 45.2765 0.712512 45.6118 1.05001C47.4 3.18751 49.1882 5.43751 50.9765 7.68751C51.647 8.58751 52.3176 9.48751 52.9882 10.3875C52.9882 10.725 53.1 11.175 53.1 11.625C52.6529 12.075 52.4294 12.6375 52.0941 13.0875ZM43.2647 8.81251H41.4765V5.88751H37.6765V11.5125C36.5588 9.26251 34.6588 8.58751 32.3118 8.58751C29.9647 8.58751 28.1765 9.60001 27.2824 11.9625C26.7235 10.1625 25.8294 9.03751 24.0412 8.70001C22.4765 8.47501 21.1353 8.81251 20.1294 10.275V8.92501H16.6647V10.6125C16.1059 9.37501 15.1 8.81251 13.8706 8.58751C12.6412 8.36251 11.3 8.25001 9.95883 8.47501C9.06471 8.58751 8.39412 8.92501 7.72353 9.48751C6.38236 10.6125 6.04706 13.3125 8.17059 14.325C8.72942 14.6625 9.4 14.775 10.0706 15C10.8529 15.225 11.6353 15.3375 12.4176 15.5625C12.7529 15.675 12.9765 15.9 12.9765 16.35C12.9765 16.8 12.7529 16.9125 12.4176 17.025C12.1941 17.025 12.0824 17.1375 11.8588 17.1375C11.1882 17.25 10.5177 16.9125 10.4059 16.35C10.2941 15.9 10.0706 15.7875 9.7353 15.9C9.17647 15.9 8.61765 15.9 8.05883 15.9H6.49412C6.49412 17.1375 7.16471 18.15 8.28236 18.825C9.17647 19.275 10.0706 19.5 10.9647 19.5C13.0882 19.6125 15.1 19.5 16.7765 17.8125V21.75H20.5765V17.7C23.2588 19.725 25.8294 18.825 27.2824 15.45C27.3941 15.5625 27.3941 15.7875 27.5059 15.9C27.9529 17.025 28.7353 17.7 29.8529 18.2625C31.0824 18.825 32.3118 18.9375 33.5412 18.7125C35.3294 18.4875 36.7823 17.7 37.5647 15.9C37.5647 15.9 37.6765 15.7875 37.6765 15.675C37.6765 15.9 37.6765 16.0125 37.6765 16.125C37.7882 17.5875 38.2353 18.15 39.6882 18.375C40.3588 18.4875 41.1412 18.4875 41.9235 18.4875C42.3706 18.4875 42.8176 18.4875 43.2647 18.4875V15.675C43.0412 15.675 42.8176 15.675 42.5941 15.675C41.7 15.675 41.4765 15.45 41.4765 14.4375C41.4765 13.65 41.4765 12.8625 41.4765 12.1875V10.95H43.2647C43.2647 10.275 43.2647 9.60001 43.2647 8.81251ZM44.1588 10.3875H43.4882V11.0625H44.1588V10.3875ZM48.4059 8.70001H47.7353C47.7353 8.92501 47.7353 9.26251 47.7353 9.48751C47.5118 9.48751 47.2882 9.48751 47.0647 9.48751C47.0647 9.26251 47.0647 9.03751 47.0647 8.70001C46.8412 8.70001 46.3941 8.70001 46.3941 8.70001V9.03751C45.947 8.36251 45.0529 8.70001 44.3823 8.58751V10.95C44.6059 10.95 44.9412 10.95 45.1647 10.95C45.1647 10.725 45.1647 10.5 45.1647 10.3875C46.1706 10.3875 46.3941 10.05 46.3941 10.05C46.3941 10.275 46.3941 10.6125 46.3941 10.95C46.6176 10.95 46.8412 10.95 47.0647 10.95C47.0647 10.725 47.0647 10.3875 47.0647 10.1625H47.6235C47.6235 10.3875 47.6235 10.725 47.6235 10.95C47.8471 10.95 48.0706 10.95 48.2941 10.95C48.4059 10.275 48.4059 9.48751 48.4059 8.70001ZM45.1647 9.82501C45.1647 9.82501 45.1647 9.48751 45.1647 9.37501C45.1647 9.26251 45.5 9.26251 45.6118 9.37501C45.7235 9.48751 45.8353 9.60001 45.7235 9.82501C45.3882 9.82501 45.1647 9.82501 45.1647 9.82501ZM32.6471 16.125C31.9765 16.125 31.5294 15.9 31.3059 15.3375C30.7471 14.2125 30.7471 12.975 31.3059 11.85C31.5294 11.2875 32.0882 11.0625 32.6471 11.0625C33.2059 11.0625 33.6529 11.4 33.7647 11.9625C33.9882 12.525 33.8765 12.6375 33.9882 13.5375C33.8765 14.4375 33.9882 14.6625 33.7647 15.1125C33.6529 15.7875 33.2059 16.125 32.6471 16.125ZM21.9176 15.7875C21.3588 15.7875 20.8 15.45 20.5765 15C20.4647 14.55 20.4647 14.1 20.3529 13.5375C20.3529 12.6375 20.4647 12.525 20.6882 12.075C20.9118 11.5125 21.4706 11.4 22.0294 11.5125C22.5882 11.5125 23.0353 11.7375 23.2588 12.3C23.7059 13.2 23.7059 14.1 23.2588 15.1125C23.0353 15.5625 22.5882 15.7875 21.9176 15.7875ZM12.4176 12.1875C11.9706 12.075 11.6353 11.9625 11.1882 11.85C10.9647 11.7375 10.7412 11.5125 10.7412 11.2875C10.7412 11.0625 10.9647 10.8375 11.1882 10.725C12.0824 10.3875 12.7529 10.725 13.0882 11.625H16.6647V13.9875C15.5471 12.75 13.8706 12.6375 12.4176 12.1875Z" fill="#C82127" />
</symbol>
<symbol id="logo2" viewBox="0 0 54 32">
<path d="M52.0941 13.0875C49.5235 16.35 46.9529 19.6125 44.3823 22.9875C43.9353 23.55 43.3765 24 42.5941 24.1125C40.0235 24.675 37.3412 25.2375 34.7706 25.8C26.5 27.6 18.1176 29.4 9.84706 31.0875C8.61765 31.3125 7.38824 31.65 6.15883 31.875H4.92942C4.81765 31.875 4.70589 31.7625 4.59412 31.7625C3.25295 31.425 2.47059 30.525 2.24706 29.175C2.1353 28.1625 2.02353 27.0375 1.91177 26.025C1.57648 23.1 1.35295 20.2875 1.01765 17.3625C0.794123 14.6625 0.458829 12.075 0.2353 9.37501C0.347065 8.70001 0.2353 8.02501 0.123535 7.23751V6.11251C0.123535 6.00001 0.123535 6.00001 0.2353 5.88751C0.682359 3.97501 1.91177 2.96251 3.81177 2.73751C4.37059 2.62501 5.15295 2.62501 5.82353 2.62501C7.94706 2.51251 10.1824 2.40001 12.3059 2.17501C14.9882 1.95001 17.6706 1.83751 20.3529 1.61251C22.5882 1.50001 24.7118 1.38751 26.9471 1.27501C29.6294 1.05001 32.3118 0.937512 34.9941 0.712512C37.1176 0.600012 39.2412 0.487512 41.4765 0.375012C42.0353 0.375012 42.5941 0.262512 43.1529 0.262512H44.4941C44.8294 0.487512 45.2765 0.712512 45.6118 1.05001C47.4 3.18751 49.1882 5.43751 50.9765 7.68751C51.647 8.58751 52.3176 9.48751 52.9882 10.3875C52.9882 10.725 53.1 11.175 53.1 11.625C52.6529 12.075 52.4294 12.6375 52.0941 13.0875ZM43.2647 8.81251H41.4765V5.88751H37.6765V11.5125C36.5588 9.26251 34.6588 8.58751 32.3118 8.58751C29.9647 8.58751 28.1765 9.60001 27.2824 11.9625C26.7235 10.1625 25.8294 9.03751 24.0412 8.70001C22.4765 8.47501 21.1353 8.81251 20.1294 10.275V8.92501H16.6647V10.6125C16.1059 9.37501 15.1 8.81251 13.8706 8.58751C12.6412 8.36251 11.3 8.25001 9.95883 8.47501C9.06471 8.58751 8.39412 8.92501 7.72353 9.48751C6.38236 10.6125 6.04706 13.3125 8.17059 14.325C8.72942 14.6625 9.4 14.775 10.0706 15C10.8529 15.225 11.6353 15.3375 12.4176 15.5625C12.7529 15.675 12.9765 15.9 12.9765 16.35C12.9765 16.8 12.7529 16.9125 12.4176 17.025C12.1941 17.025 12.0824 17.1375 11.8588 17.1375C11.1882 17.25 10.5177 16.9125 10.4059 16.35C10.2941 15.9 10.0706 15.7875 9.7353 15.9C9.17647 15.9 8.61765 15.9 8.05883 15.9H6.49412C6.49412 17.1375 7.16471 18.15 8.28236 18.825C9.17647 19.275 10.0706 19.5 10.9647 19.5C13.0882 19.6125 15.1 19.5 16.7765 17.8125V21.75H20.5765V17.7C23.2588 19.725 25.8294 18.825 27.2824 15.45C27.3941 15.5625 27.3941 15.7875 27.5059 15.9C27.9529 17.025 28.7353 17.7 29.8529 18.2625C31.0824 18.825 32.3118 18.9375 33.5412 18.7125C35.3294 18.4875 36.7823 17.7 37.5647 15.9C37.5647 15.9 37.6765 15.7875 37.6765 15.675C37.6765 15.9 37.6765 16.0125 37.6765 16.125C37.7882 17.5875 38.2353 18.15 39.6882 18.375C40.3588 18.4875 41.1412 18.4875 41.9235 18.4875C42.3706 18.4875 42.8176 18.4875 43.2647 18.4875V15.675C43.0412 15.675 42.8176 15.675 42.5941 15.675C41.7 15.675 41.4765 15.45 41.4765 14.4375C41.4765 13.65 41.4765 12.8625 41.4765 12.1875V10.95H43.2647C43.2647 10.275 43.2647 9.60001 43.2647 8.81251ZM44.1588 10.3875H43.4882V11.0625H44.1588V10.3875ZM48.4059 8.70001H47.7353C47.7353 8.92501 47.7353 9.26251 47.7353 9.48751C47.5118 9.48751 47.2882 9.48751 47.0647 9.48751C47.0647 9.26251 47.0647 9.03751 47.0647 8.70001C46.8412 8.70001 46.3941 8.70001 46.3941 8.70001V9.03751C45.947 8.36251 45.0529 8.70001 44.3823 8.58751V10.95C44.6059 10.95 44.9412 10.95 45.1647 10.95C45.1647 10.725 45.1647 10.5 45.1647 10.3875C46.1706 10.3875 46.3941 10.05 46.3941 10.05C46.3941 10.275 46.3941 10.6125 46.3941 10.95C46.6176 10.95 46.8412 10.95 47.0647 10.95C47.0647 10.725 47.0647 10.3875 47.0647 10.1625H47.6235C47.6235 10.3875 47.6235 10.725 47.6235 10.95C47.8471 10.95 48.0706 10.95 48.2941 10.95C48.4059 10.275 48.4059 9.48751 48.4059 8.70001ZM45.1647 9.82501C45.1647 9.82501 45.1647 9.48751 45.1647 9.37501C45.1647 9.26251 45.5 9.26251 45.6118 9.37501C45.7235 9.48751 45.8353 9.60001 45.7235 9.82501C45.3882 9.82501 45.1647 9.82501 45.1647 9.82501ZM32.6471 16.125C31.9765 16.125 31.5294 15.9 31.3059 15.3375C30.7471 14.2125 30.7471 12.975 31.3059 11.85C31.5294 11.2875 32.0882 11.0625 32.6471 11.0625C33.2059 11.0625 33.6529 11.4 33.7647 11.9625C33.9882 12.525 33.8765 12.6375 33.9882 13.5375C33.8765 14.4375 33.9882 14.6625 33.7647 15.1125C33.6529 15.7875 33.2059 16.125 32.6471 16.125ZM21.9176 15.7875C21.3588 15.7875 20.8 15.45 20.5765 15C20.4647 14.55 20.4647 14.1 20.3529 13.5375C20.3529 12.6375 20.4647 12.525 20.6882 12.075C20.9118 11.5125 21.4706 11.4 22.0294 11.5125C22.5882 11.5125 23.0353 11.7375 23.2588 12.3C23.7059 13.2 23.7059 14.1 23.2588 15.1125C23.0353 15.5625 22.5882 15.7875 21.9176 15.7875ZM12.4176 12.1875C11.9706 12.075 11.6353 11.9625 11.1882 11.85C10.9647 11.7375 10.7412 11.5125 10.7412 11.2875C10.7412 11.0625 10.9647 10.8375 11.1882 10.725C12.0824 10.3875 12.7529 10.725 13.0882 11.625H16.6647V13.9875C15.5471 12.75 13.8706 12.6375 12.4176 12.1875Z" />
</symbol>
<symbol id="logo-bk" viewBox="0 0 99 26">
<path d="M25.8081 22.0418H-0.0786133V24.7194H25.8081V22.0418Z" fill="#2BE0BD" />
<path d="M50.1399 22.0418H34.8638V24.7194H50.1399V22.0418Z" fill="#14EDC3" />
<path d="M91.519 22.0418H50.1396V24.7194H91.519V22.0418Z" fill="#00FECC" />
<path d="M98.3892 22.0418H91.4795V24.7194H98.3892V22.0418Z" fill="#97FFEB" />
<path d="M-0.0786133 4.4239H4.84281C4.84281 4.4239 4.98062 6.24778 5.01999 6.50002C5.92553 5.14181 7.55944 3.99704 9.42959 3.99704C9.90204 3.99704 10.3745 4.03585 10.4139 4.03585V9.27465C10.3745 9.27465 9.98079 9.06122 9.33116 9.06122C7.3429 9.06122 5.35464 10.4582 5.35464 13.097V19.403H-0.0786133V4.4239Z" fill="#1B1B1B" />
<path d="M25.8082 11.0209C25.8082 11.8746 25.6704 12.7284 25.6311 13.0194H16.3197C16.5363 14.5911 17.9143 15.4448 19.9813 15.4448C22.2254 15.4448 24.509 14.7657 25.1192 14.4746V18.9373C24.2924 19.3254 22.2648 19.8687 19.4694 19.8687C14.0362 19.8687 10.6699 16.5508 10.6699 11.9134C10.6699 7.35374 14.0756 3.95822 18.5639 3.95822C23.4263 3.99703 25.8082 7.27613 25.8082 11.0209ZM18.5639 8.09106C17.1465 8.09106 16.3591 9.15822 16.3197 10.5164H20.6703C20.7096 9.19703 20.0206 8.09106 18.5639 8.09106Z" fill="#1B1B1B" />
<path d="M27.5796 4.4239H32.501L32.6388 6.50002C33.3278 5.10301 35.2767 3.99704 37.3831 3.99704C41.2612 3.99704 44.5093 6.88808 44.5093 11.9523C44.5093 17.0164 41.2809 19.9075 37.5209 19.9075C35.4145 19.9075 33.82 19.0538 32.9932 17.9478L33.0325 26.0776H27.5993L27.5796 4.4239ZM39.391 11.9135C39.391 9.83733 38.0524 8.42092 36.3201 8.42092C34.7255 8.42092 33.2491 9.66271 33.2491 11.9135C33.2491 14.1642 34.7255 15.406 36.3201 15.406C38.013 15.406 39.391 14.0478 39.391 11.9135Z" fill="#1B1B1B" />
<path d="M61.9117 11.9134C61.9117 16.4731 58.4076 19.8687 53.6633 19.8687C48.8403 19.8687 45.415 16.512 45.415 11.9134C45.415 7.31494 48.86 3.95822 53.6633 3.95822C58.4667 3.99703 61.9117 7.37315 61.9117 11.9134ZM56.8327 11.9134C56.8327 9.77912 55.4154 8.42091 53.683 8.42091C51.9113 8.42091 50.5333 9.77912 50.5333 11.9134C50.5333 14.0478 51.9507 15.406 53.683 15.406C55.4154 15.406 56.8327 14.0478 56.8327 11.9134Z" fill="#1B1B1B" />
<path d="M76.9715 4.4239V-0.0775909H82.2276V4.4239H86.0269V8.59554H82.2276V13.7373C82.2276 15.0955 83.1331 15.5224 84.0386 15.5224C84.9836 15.5224 85.8497 15.1732 86.4994 14.9209V19.2672C85.8104 19.6164 84.3339 19.9463 82.4047 19.9463C79.8653 19.9463 77.4833 18.8403 76.9715 15.8135C76.9321 15.3478 76.8337 14.7851 76.8337 14.2418V8.67315H74.9438V4.50151H76.9715V4.4239Z" fill="#1B1B1B" />
<path d="M63.644 4.4239H68.5655C68.5655 4.4239 68.7033 6.24778 68.7427 6.50002C69.6482 5.14181 71.2821 3.99704 73.1523 3.99704C73.6247 3.99704 74.0972 4.03585 74.1365 4.03585V9.27465C74.0972 9.27465 73.7035 9.06122 73.0538 9.06122C71.0656 9.06122 69.0773 10.4582 69.0773 13.097V19.403H63.644V4.4239Z" fill="#1B1B1B" />
<path d="M88.0151 4.4239H92.9366C92.9366 4.4239 93.0744 6.24778 93.1137 6.50002C94.0193 5.14181 95.6532 3.99704 97.5233 3.99704C97.9958 3.99704 98.4683 4.03585 98.5076 4.03585V9.27465C98.4683 9.27465 98.0745 9.06122 97.4249 9.06122C95.4367 9.06122 93.4484 10.4582 93.4484 13.097V19.403H88.0151V4.4239Z" fill="#1B1B1B" />
</symbol>
<symbol id="logo-hndbk" viewBox="0 0 194 34">
<g clip-path="url(#clip0)">
<path d="M98.86 24V9.4H100.46V15.5C100.807 14.9 101.267 14.4667 101.84 14.2C102.413 13.9333 103.04 13.8 103.72 13.8C104.44 13.8 105.093 13.94 105.68 14.22C106.267 14.4867 106.733 14.9 107.08 15.46C107.44 16.02 107.62 16.7333 107.62 17.6V24H106.02V18.16C106.02 17.0533 105.78 16.2867 105.3 15.86C104.833 15.42 104.253 15.2 103.56 15.2C103.08 15.2 102.6 15.3133 102.12 15.54C101.64 15.7667 101.24 16.14 100.92 16.66C100.613 17.1667 100.46 17.8467 100.46 18.7V24H98.86ZM115.883 17.54C115.883 16.7933 115.683 16.22 115.283 15.82C114.883 15.4067 114.316 15.2 113.583 15.2C112.889 15.2 112.303 15.3533 111.823 15.66C111.343 15.9533 110.989 16.4333 110.763 17.1L109.463 16.3C109.729 15.5533 110.223 14.9533 110.943 14.5C111.663 14.0333 112.556 13.8 113.623 13.8C114.343 13.8 114.996 13.9267 115.583 14.18C116.169 14.42 116.629 14.7933 116.963 15.3C117.309 15.7933 117.483 16.4333 117.483 17.22V22.06C117.483 22.54 117.736 22.78 118.243 22.78C118.496 22.78 118.743 22.7467 118.983 22.68L118.903 23.94C118.636 24.0733 118.289 24.14 117.863 24.14C117.476 24.14 117.129 24.0667 116.823 23.92C116.516 23.7733 116.276 23.5533 116.103 23.26C115.929 22.9533 115.843 22.5733 115.843 22.12V21.92L116.243 21.98C116.083 22.5 115.809 22.9267 115.423 23.26C115.036 23.58 114.603 23.82 114.123 23.98C113.643 24.1267 113.169 24.2 112.703 24.2C112.116 24.2 111.569 24.1 111.063 23.9C110.556 23.7 110.149 23.4 109.843 23C109.549 22.5867 109.403 22.08 109.403 21.48C109.403 20.7333 109.649 20.12 110.143 19.64C110.649 19.1467 111.349 18.8133 112.243 18.64L116.203 17.86V19.18L112.983 19.84C112.329 19.9733 111.843 20.16 111.523 20.4C111.203 20.64 111.043 20.9733 111.043 21.4C111.043 21.8133 111.203 22.1533 111.523 22.42C111.856 22.6733 112.323 22.8 112.923 22.8C113.309 22.8 113.676 22.7533 114.023 22.66C114.383 22.5533 114.703 22.4 114.983 22.2C115.263 21.9867 115.483 21.7267 115.643 21.42C115.803 21.1 115.883 20.7267 115.883 20.3V17.54ZM120.171 24V14H121.571L121.711 16.24L121.451 16.02C121.664 15.4867 121.951 15.06 122.311 14.74C122.671 14.4067 123.084 14.1667 123.551 14.02C124.031 13.8733 124.524 13.8 125.031 13.8C125.751 13.8 126.404 13.94 126.991 14.22C127.578 14.4867 128.044 14.9 128.391 15.46C128.751 16.02 128.931 16.7333 128.931 17.6V24H127.331V18.16C127.331 17.0533 127.091 16.2867 126.611 15.86C126.144 15.42 125.564 15.2 124.871 15.2C124.391 15.2 123.911 15.3133 123.431 15.54C122.951 15.7667 122.551 16.1333 122.231 16.64C121.924 17.1467 121.771 17.8267 121.771 18.68V24H120.171ZM135.254 24.2C134.427 24.2 133.667 23.9933 132.974 23.58C132.28 23.1667 131.727 22.5733 131.314 21.8C130.9 21.0133 130.694 20.08 130.694 19C130.694 17.8933 130.914 16.9533 131.354 16.18C131.794 15.4067 132.374 14.82 133.094 14.42C133.814 14.0067 134.587 13.8 135.414 13.8C136.24 13.8 136.954 14.0133 137.554 14.44C138.167 14.8667 138.574 15.4333 138.774 16.14L138.574 16.28V9.4H140.174V24H138.774L138.634 21.58L138.854 21.46C138.76 22.0467 138.534 22.5467 138.174 22.96C137.827 23.36 137.394 23.6667 136.874 23.88C136.367 24.0933 135.827 24.2 135.254 24.2ZM135.414 22.8C136.054 22.8 136.607 22.64 137.074 22.32C137.554 22 137.92 21.5467 138.174 20.96C138.44 20.36 138.574 19.66 138.574 18.86C138.574 18.1 138.44 17.4467 138.174 16.9C137.92 16.3533 137.56 15.9333 137.094 15.64C136.64 15.3467 136.107 15.2 135.494 15.2C134.48 15.2 133.694 15.5467 133.134 16.24C132.574 16.9333 132.294 17.8533 132.294 19C132.294 20.1467 132.567 21.0667 133.114 21.76C133.66 22.4533 134.427 22.8 135.414 22.8ZM147.593 24.2C147.033 24.2 146.513 24.1 146.033 23.9C145.553 23.7 145.139 23.42 144.793 23.06C144.446 22.7 144.186 22.2933 144.013 21.84L144.233 21.56L144.093 24H142.693V9.4H144.293V16.26L144.093 15.96C144.359 15.3333 144.806 14.82 145.433 14.42C146.073 14.0067 146.799 13.8 147.613 13.8C148.439 13.8 149.199 14.0067 149.893 14.42C150.586 14.8333 151.139 15.4267 151.553 16.2C151.966 16.9733 152.173 17.9067 152.173 19C152.173 20.08 151.959 21.0133 151.533 21.8C151.119 22.5733 150.566 23.1667 149.873 23.58C149.179 23.9933 148.419 24.2 147.593 24.2ZM147.433 22.8C148.419 22.8 149.186 22.4533 149.733 21.76C150.293 21.0667 150.573 20.1467 150.573 19C150.573 17.8533 150.299 16.9333 149.753 16.24C149.206 15.5467 148.439 15.2 147.453 15.2C146.826 15.2 146.273 15.36 145.793 15.68C145.326 16 144.959 16.4467 144.693 17.02C144.426 17.5933 144.293 18.2667 144.293 19.04C144.293 19.8 144.419 20.4667 144.673 21.04C144.939 21.6 145.306 22.0333 145.773 22.34C146.253 22.6467 146.806 22.8 147.433 22.8ZM158.172 13.8C159.119 13.8 159.952 14.0067 160.672 14.42C161.405 14.8333 161.979 15.4333 162.392 16.22C162.805 16.9933 163.012 17.92 163.012 19C163.012 20.08 162.805 21.0133 162.392 21.8C161.979 22.5733 161.405 23.1667 160.672 23.58C159.952 23.9933 159.119 24.2 158.172 24.2C157.239 24.2 156.405 23.9933 155.672 23.58C154.939 23.1667 154.365 22.5733 153.952 21.8C153.539 21.0133 153.332 20.08 153.332 19C153.332 17.92 153.539 16.9933 153.952 16.22C154.365 15.4333 154.939 14.8333 155.672 14.42C156.405 14.0067 157.239 13.8 158.172 13.8ZM158.172 15.18C157.492 15.18 156.912 15.3333 156.432 15.64C155.952 15.9467 155.579 16.3867 155.312 16.96C155.059 17.52 154.932 18.2 154.932 19C154.932 19.7867 155.059 20.4667 155.312 21.04C155.579 21.6133 155.952 22.0533 156.432 22.36C156.912 22.6667 157.492 22.82 158.172 22.82C158.852 22.82 159.432 22.6667 159.912 22.36C160.392 22.0533 160.759 21.6133 161.012 21.04C161.279 20.4667 161.412 19.7867 161.412 19C161.412 18.2 161.279 17.52 161.012 16.96C160.759 16.3867 160.392 15.9467 159.912 15.64C159.432 15.3333 158.852 15.18 158.172 15.18ZM168.964 13.8C169.911 13.8 170.744 14.0067 171.464 14.42C172.197 14.8333 172.771 15.4333 173.184 16.22C173.597 16.9933 173.804 17.92 173.804 19C173.804 20.08 173.597 21.0133 173.184 21.8C172.771 22.5733 172.197 23.1667 171.464 23.58C170.744 23.9933 169.911 24.2 168.964 24.2C168.031 24.2 167.197 23.9933 166.464 23.58C165.731 23.1667 165.157 22.5733 164.744 21.8C164.331 21.0133 164.124 20.08 164.124 19C164.124 17.92 164.331 16.9933 164.744 16.22C165.157 15.4333 165.731 14.8333 166.464 14.42C167.197 14.0067 168.031 13.8 168.964 13.8ZM168.964 15.18C168.284 15.18 167.704 15.3333 167.224 15.64C166.744 15.9467 166.371 16.3867 166.104 16.96C165.851 17.52 165.724 18.2 165.724 19C165.724 19.7867 165.851 20.4667 166.104 21.04C166.371 21.6133 166.744 22.0533 167.224 22.36C167.704 22.6667 168.284 22.82 168.964 22.82C169.644 22.82 170.224 22.6667 170.704 22.36C171.184 22.0533 171.551 21.6133 171.804 21.04C172.071 20.4667 172.204 19.7867 172.204 19C172.204 18.2 172.071 17.52 171.804 16.96C171.551 16.3867 171.184 15.9467 170.704 15.64C170.224 15.3333 169.644 15.18 168.964 15.18ZM184.396 14L180.076 18.32L179.696 18.7L176.416 21.98V19.98L182.376 14H184.396ZM177.216 9.4V24H175.616V9.4H177.216ZM180.216 17.5L184.636 24H182.696L178.876 18.4L180.216 17.5Z" fill="#00FECC" />
<path d="M13 14.057H16.3423C16.3423 14.057 16.4359 15.2956 16.4626 15.4669C17.0776 14.5445 18.1872 13.7671 19.4573 13.7671C19.7781 13.7671 20.099 13.7934 20.1257 13.7934V17.3513C20.099 17.3513 19.8316 17.2063 19.3904 17.2063C18.0402 17.2063 16.6899 18.1551 16.6899 19.9471V24.2297H13V14.057Z" fill="white" />
<path d="M30.5807 18.5372C30.5807 19.117 30.4871 19.6968 30.4603 19.8944H24.1367C24.2838 20.9618 25.2196 21.5416 26.6234 21.5416C28.1475 21.5416 29.6983 21.0804 30.1127 20.8827V23.9134C29.5512 24.177 28.1742 24.5459 26.2758 24.5459C22.5859 24.5459 20.2998 22.2927 20.2998 19.1433C20.2998 16.0467 22.6127 13.7407 25.6608 13.7407C28.963 13.7671 30.5807 15.994 30.5807 18.5372ZM25.6608 16.5474C24.6982 16.5474 24.1635 17.2722 24.1367 18.1946H27.0913C27.1181 17.2985 26.6501 16.5474 25.6608 16.5474Z" fill="white" />
<path d="M31.7832 14.057H35.1255L35.2191 15.4669C35.687 14.5182 37.0105 13.7671 38.441 13.7671C41.0747 13.7671 43.2806 15.7305 43.2806 19.1697C43.2806 22.6089 41.0881 24.5723 38.5346 24.5723C37.1041 24.5723 36.0212 23.9925 35.4597 23.2414L35.4864 28.7626H31.7966L31.7832 14.057ZM39.8047 19.1433C39.8047 17.7334 38.8956 16.7715 37.7191 16.7715C36.6362 16.7715 35.6335 17.6148 35.6335 19.1433C35.6335 20.6719 36.6362 21.5152 37.7191 21.5152C38.8688 21.5152 39.8047 20.5928 39.8047 19.1433Z" fill="white" />
<path d="M55.0998 19.1433C55.0998 22.24 52.7201 24.5459 49.4981 24.5459C46.2227 24.5459 43.8965 22.2663 43.8965 19.1433C43.8965 16.0204 46.2361 13.7407 49.4981 13.7407C52.7602 13.7671 55.0998 16.0599 55.0998 19.1433ZM51.6506 19.1433C51.6506 17.6939 50.688 16.7715 49.5115 16.7715C48.3083 16.7715 47.3724 17.6939 47.3724 19.1433C47.3724 20.5928 48.335 21.5152 49.5115 21.5152C50.688 21.5152 51.6506 20.5928 51.6506 19.1433Z" fill="white" />
<path d="M65.3262 14.0571V11H68.8958V14.0571H71.476V16.8902H68.8958V20.3821C68.8958 21.3045 69.5108 21.5944 70.1257 21.5944C70.7675 21.5944 71.3557 21.3572 71.7969 21.1859V24.1376C71.329 24.3748 70.3263 24.5988 69.0161 24.5988C67.2915 24.5988 65.6738 23.8477 65.3262 21.792C65.2995 21.4758 65.2326 21.0937 65.2326 20.7247V16.9429H63.9492V14.1098H65.3262V14.0571Z" fill="white" />
<path d="M56.2754 14.057H59.6177C59.6177 14.057 59.7113 15.2956 59.738 15.4669C60.353 14.5445 61.4626 13.7671 62.7327 13.7671C63.0535 13.7671 63.3744 13.7934 63.4011 13.7934V17.3513C63.3744 17.3513 63.107 17.2063 62.6658 17.2063C61.3156 17.2063 59.9653 18.1551 59.9653 19.9471V24.2297H56.2754V14.057Z" fill="white" />
<path d="M72.8271 14.057H76.1694C76.1694 14.057 76.263 15.2956 76.2897 15.4669C76.9047 14.5445 78.0144 13.7671 79.2844 13.7671C79.6053 13.7671 79.9261 13.7934 79.9529 13.7934V17.3513C79.9261 17.3513 79.6588 17.2063 79.2176 17.2063C77.8673 17.2063 76.517 18.1551 76.517 19.9471V24.2297H72.8271V14.057Z" fill="white" />
<path d="M81.04 14.14H84.62L86.16 8.14H83.28L81.04 14.14ZM89.2972 20.98C89.2972 21.4 88.7372 21.52 88.1572 21.52C87.1772 21.52 85.6372 21.06 84.7172 20.54V23.64C85.3972 23.92 86.5572 24.28 88.1972 24.28C90.9172 24.28 92.5572 23.14 92.5572 21.14C92.5572 19.28 91.4572 18.46 89.0972 17.86C88.1772 17.62 87.7972 17.4 87.7972 17.06C87.7972 16.7 88.2172 16.6 88.5372 16.56C88.7972 16.54 89.0972 16.56 89.3972 16.58C90.2772 16.7 91.2772 17.02 91.9172 17.34V14.32C91.3572 14.1 90.0772 13.72 88.4572 13.72C85.9972 13.72 84.5372 14.92 84.5372 16.88C84.5372 18.88 85.8972 19.68 87.8172 20.18C88.7572 20.44 89.2972 20.6 89.2972 20.98Z" fill="white" />
<rect y="33" width="213" height="1" fill="#00FECC" />
</g>
<defs>
<clipPath id="clip0">
<rect width="194" height="34" fill="white" />
</clipPath>
</symbol>
<symbol id="ic-search" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve" width="100%" height="100%">
<path d="M24 21.7931L18.1361 15.9759C19.239 14.4712 19.8911 12.6206 19.8911 10.6219C19.8911 5.59219 15.766 1.5 10.6951 1.5C5.62502 1.5 1.5 5.59219 1.5 10.6219C1.5 15.6525 5.62502 19.7437 10.6951 19.7437C12.6172 19.7437 14.4024 19.1559 15.8804 18.1519L21.7754 24L24 21.7931ZM4.19709 10.6219C4.19709 7.06687 7.11248 4.17469 10.696 4.17469C14.2795 4.17469 17.1949 7.06687 17.1949 10.6219C17.1949 14.1769 14.2795 17.0691 10.696 17.0691C7.11153 17.0691 4.19709 14.1769 4.19709 10.6219Z" />
</symbol>
<symbol id="ic-account" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve" width="100%" height="100%">
<path d="M12 0C5.373 0 0 5.373 0 12C0 18.627 5.373 24 12 24C18.627 24 24 18.627 24 12C24 5.373 18.627 0 12 0ZM12 22C8.877 22 6.086 20.559 4.251 18.31C4.51 17.722 5.034 17.315 6.118 17.064C8.362 16.546 10.577 16.083 9.511 14.119C6.356 8.299 8.612 5 12 5C15.322 5 17.634 8.177 14.489 14.119C13.454 16.071 15.589 16.535 17.882 17.064C18.964 17.314 19.492 17.719 19.753 18.305C17.917 20.558 15.125 22 12 22Z" />
</symbol>
<symbol id="ic-menu" viewBox="0 0 23 23" enable-background="new 0 0 23 23" xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 18.9271H23V16.3715H0V18.9271ZM0 12.5382H23V9.98264H0V12.5382ZM0 3.59375V6.14931H23V3.59375H0Z" />
</symbol>
<symbol id="fb" viewBox="0 0 167.657 167.657" enable-background="new 0 0 167.657 167.657" xml:space="preserve">
<path d="M83.829,0.349C37.532,0.349,0,37.881,0,84.178c0,41.523,30.222,75.911,69.848,82.57v-65.081H49.626
            v-23.42h20.222V60.978c0-20.037,12.238-30.956,30.115-30.956c8.562,0,15.92,0.638,18.056,0.919v20.944l-12.399,0.006
            c-9.72,0-11.594,4.618-11.594,11.397v14.947h23.193l-3.025,23.42H94.026v65.653c41.476-5.048,73.631-40.312,73.631-83.154
            C167.657,37.881,130.125,0.349,83.829,0.349z" />
</symbol>
<symbol id="pinterest" viewBox="0 0 480.666 480.666" enable-background="new 0 0 480.666 480.666" xml:space="preserve">
<path d="M240.35,0.008C107.612,0.008,0,107.605,0,240.31c0,98.431,59.168,182.967,143.867,220.133
                c-0.717-16.795-0.157-36.918,4.145-55.17c4.646-19.522,30.957-130.976,30.957-130.976s-7.669-15.345-7.669-38.009
                c0-35.623,20.637-62.215,46.323-62.215c21.885,0,32.421,16.429,32.421,36.076c0,21.962-13.996,54.85-21.198,85.283
                c-6.016,25.5,12.781,46.301,37.907,46.301c45.545,0,76.221-58.506,76.221-127.781c0-52.66-35.478-92.087-100.006-92.087
                c-72.916,0-118.305,54.359-118.305,115.077c0,20.949,6.142,35.702,15.837,47.127c4.428,5.268,5.051,7.388,3.43,13.405
                c-1.154,4.427-3.773,15.072-4.895,19.28c-1.592,6.096-6.516,8.262-12.033,6.033c-33.573-13.733-49.192-50.471-49.192-91.814
                c0-68.279,57.578-150.125,171.736-150.125c91.773,0,152.189,66.377,152.189,137.654c0,94.277-52.434,164.723-129.713,164.723
                c-25.937,0-50.346-14.045-58.701-29.975c0,0-13.965,55.389-16.894,66.065c-5.113,18.517-15.089,37.058-24.193,51.491
                c21.605,6.375,44.454,9.85,68.116,9.85c132.736,0,240.316-107.595,240.316-240.348C480.666,107.605,373.086,0.008,240.35,0.008z" />
</symbol>
<symbol id="twitter" viewBox="0 0 32 32" xml:space="preserve">
<path d="M31,7.3c0,0-1.2,1.9-3.1,3.2c0.4,8.7-6,18.3-17.5,18.3C4.7,28.8,1,26,1,26s4.5,0.9,9.1-2.5c-4.6-0.3-5.7-4.3-5.7-4.3
                s1.3,0.3,2.8-0.1c-5.2-1.3-5-6.1-5-6.1s1.3,0.8,2.8,0.8c-4.7-3.6-1.9-8.2-1.9-8.2s4.2,6,12.7,6.5c-1.2-6.7,6.5-9.8,10.5-5.6
                c2.1-0.3,4-1.5,4-1.5s-0.7,2.3-2.7,3.4C29.1,8.1,31,7.3,31,7.3z" />
</symbol>
<symbol id="twitter2" viewBox="0 0 71 70" xml:space="preserve">
<path d="M35.5,0.5C16.5,0.5,1,16,1,35s15.4,34.5,34.5,34.5S70,54,70,35S54.5,0.5,35.5,0.5z M48,28.5
            c0.4,9-6.4,18.9-18.4,18.9c-3.7,0-7.1-1.1-9.9-2.9c3.4,0.4,6.9-0.5,9.6-2.6c-2.8-0.1-5.2-1.9-6-4.4c1,0.2,2,0.1,2.9-0.1
            c-3.1-0.6-5.3-3.4-5.2-6.3c0.9,0.5,1.9,0.8,2.9,0.8c-2.9-1.9-3.7-5.6-2-8.5c3.2,3.9,8,6.4,13.3,6.7c-0.9-4,2.1-7.8,6.3-7.8
            c1.9,0,3.5,0.8,4.7,2c1.5-0.3,2.9-0.8,4.1-1.5c-0.5,1.5-1.5,2.7-2.8,3.5c1.3-0.2,2.6-0.5,3.7-1C50.4,26.5,49.3,27.6,48,28.5z" />
</symbol>
<symbol id="viber2" viewBox="0 0 24 24" enable-background="new 0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" xml:space="preserve">
<path d="M12 0c-6.626 0-12 5.372-12 12 0 6.627 5.374 12 12 12 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12zm5.42 7.058c-.367-.338-1.85-1.414-5.152-1.429 0 0-3.894-.235-5.792 1.507-1.056 1.057-1.428 2.602-1.467 4.52-.039 1.918-.09 5.51 3.373 6.485l.003.001-.002 1.486s-.021.602.375.725c.479.149.76-.309 1.218-.802.251-.27.598-.668.86-.972 2.368.198 4.19-.256 4.397-.324.478-.155 3.185-.502 3.625-4.094.454-3.704-.22-6.047-1.438-7.103zm.401 6.835c-.372 3-2.566 3.19-2.971 3.319-.172.056-1.773.454-3.785.322 0 0-1.499 1.809-1.967 2.279-.073.074-.159.104-.217.09-.08-.02-.102-.115-.101-.255l.012-2.47c-2.929-.814-2.758-3.873-2.725-5.474.033-1.601.334-2.913 1.227-3.796 1.606-1.454 4.913-1.237 4.913-1.237 2.794.013 4.132.854 4.442 1.136 1.031.882 1.556 2.993 1.172 6.086zm-5.272.181s.262.023.403-.152l.276-.347c.132-.172.454-.282.768-.107.416.235.954.604 1.322.948.203.171.25.423.112.689l-.002.006c-.142.251-.332.486-.573.706l-.005.004c-.271.226-.582.357-.915.249l-.006-.009c-.598-.169-2.032-.901-2.946-1.63-1.496-1.18-2.559-3.126-2.853-4.169l-.009-.006c-.108-.334.024-.646.249-.915l.004-.005c.219-.241.455-.431.706-.574l.005-.001c.266-.138.518-.091.69.112.226.233.65.794.947 1.322.175.314.066.635-.106.768l-.347.275c-.175.142-.152.404-.152.404s.513 1.942 2.432 2.432zm3.019-1.61c.103-.001.186-.085.186-.188-.01-1.229-.386-2.215-1.118-2.93-.731-.712-1.652-1.077-2.735-1.085h-.002c-.102 0-.186.083-.187.185 0 .103.083.188.186.188.984.007 1.817.337 2.477.98.658.642.997 1.539 1.005 2.665.001.102.084.185.187.185h.001zm-.982-.384h-.004c-.104-.002-.185-.087-.183-.191.015-.638-.168-1.155-.557-1.579-.388-.424-.92-.656-1.627-.708-.103-.007-.181-.097-.173-.199.008-.103.097-.18.2-.173.796.058 1.427.337 1.875.827.451.493.672 1.112.655 1.841-.002.102-.085.182-.186.182zm-.958-.321c-.099 0-.182-.077-.187-.177-.031-.634-.33-.944-.939-.977-.103-.006-.182-.094-.177-.197.006-.103.094-.182.197-.176.804.043 1.251.504 1.292 1.331.005.103-.074.191-.177.196h-.009z" />
</symbol>
<symbol id="copylink2" viewBox="0 0 71 70" enable-background="new 0 0 71 70" xml:space="preserve">
<path d="M35.5,1.8C17.1,1.8,2.3,16.6,2.3,35s14.9,33.3,33.3,33.3S68.8,53.4,68.8,35S53.9,1.8,35.5,1.8z M33.9,47.5
            c-2.8,2.8-7.5,2.8-10.3,0c-2.8-2.8-2.8-7.5,0-10.3l4.9-4.9c0.5-0.5,1.1-0.9,1.6-1.2c3.3-1.8,7.5-0.8,9.6,2.3L37.1,36
            c-0.7-1.7-2.5-2.6-4.3-2.2c-0.7,0.2-1.3,0.5-1.9,1L26,39.7c-1.5,1.5-1.5,3.9,0,5.4c1.5,1.5,3.9,1.5,5.4,0l1.5-1.5
            c1.4,0.5,2.8,0.8,4.3,0.7L33.9,47.5z M46.5,34.9l-4.9,4.9c-0.5,0.5-1.1,0.9-1.6,1.2c-1.6,0.9-3.5,1.1-5.2,0.7
            c-1.3-0.3-2.5-1-3.4-1.9c-0.4-0.4-0.6-0.7-0.9-1.1l2.5-2.5c0.2,0.4,0.5,0.8,0.8,1.2c1.5,1.5,3.9,1.5,5.4,0l4.9-4.9
            c1.5-1.5,1.5-3.9,0-5.4s-3.9-1.5-5.4,0l-1.5,1.5c-1.4-0.5-2.8-0.8-4.3-0.7l3.3-3.3c2.8-2.8,7.5-2.8,10.3,0
            C49.3,27.4,49.3,32,46.5,34.9z" />
</symbol>
<symbol id="viber" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12,0C5.4,0,0,5.4,0,12c0,6.6,5.4,12,12,12c6.6,0,12-5.4,12-12C24,5.4,18.6,0,12,0z M12.9,15.3
                    c0,0,0.4,0,0.7-0.2l0.4-0.6c0.2-0.3,0.7-0.5,1.3-0.2c0.7,0.4,1.6,1,2.2,1.5c0.3,0.3,0.4,0.7,0.2,1.1l0,0c-0.2,0.4-0.5,0.8-0.9,1.1
                    l0,0c-0.4,0.4-0.9,0.6-1.5,0.4l0,0c-1-0.3-3.3-1.5-4.8-2.7C8,13.9,6.2,10.8,5.8,9.1l0,0C5.6,8.5,5.8,8,6.1,7.6l0,0
                    c0.4-0.4,0.7-0.7,1.1-0.9l0,0c0.4-0.2,0.8-0.1,1.1,0.2C8.8,7.2,9.5,8.1,10,8.9c0.3,0.5,0.1,1-0.2,1.3l-0.6,0.4
                    C8.9,10.9,9,11.3,9,11.3S9.8,14.5,12.9,15.3z M17.9,12.6c0.2,0,0.3-0.1,0.3-0.3c0-2-0.6-3.6-1.8-4.8c-1.2-1.2-2.7-1.8-4.5-1.8h0
                    c-0.2,0-0.3,0.1-0.3,0.3c0,0.2,0.1,0.3,0.3,0.3c1.6,0,3,0.5,4,1.6c1.1,1,1.6,2.5,1.6,4.3C17.6,12.5,17.7,12.6,17.9,12.6
                    C17.9,12.6,17.9,12.6,17.9,12.6z M16.3,12L16.3,12c-0.2,0-0.3-0.1-0.3-0.3c0-1-0.3-1.9-0.9-2.6c-0.6-0.7-1.5-1.1-2.6-1.2
                    c-0.2,0-0.3-0.2-0.3-0.3c0-0.2,0.2-0.3,0.3-0.3c1.3,0.1,2.3,0.5,3.1,1.3c0.7,0.8,1.1,1.8,1.1,3C16.6,11.9,16.4,12,16.3,12z
                    M14.7,11.5c-0.2,0-0.3-0.1-0.3-0.3c-0.1-1-0.5-1.5-1.5-1.6c-0.2,0-0.3-0.2-0.3-0.3c0-0.2,0.2-0.3,0.3-0.3c1.3,0.1,2,0.8,2.1,2.2
                    C15,11.3,14.9,11.5,14.7,11.5C14.7,11.5,14.7,11.5,14.7,11.5z" />
</symbol>
<symbol id="messenger" viewBox="0 0 32 32">
<path d="M16,1C7.7,1,1,7.4,1,15.3c0,4.2,1.9,8,5,10.7v4.9l4.5-2.3c1.7,0.6,3.5,1,5.5,1c8.3,0,15-6.4,15-14.3 C30.9,7.4,24.2,1,16,1z M17.5,19.5l-3.9-4.2l-7.8,4.2l8.6-9.1l4,4.3l7.6-4.3L17.5,19.5z" />
</symbol>
<symbol id="instagram" viewBox="0 0 32 32">
<path d="M16.2,4.2c3.9,0,4.3,0,5.8,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.6,0.2,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7
            c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.5,0.1,2,0.1,5.8s0,4.3-0.1,5.8c-0.1,1.4-0.3,2.2-0.5,2.7c-0.2,0.6-0.6,1.2-1.1,1.7
            c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.5,0.1-2,0.1-5.8,0.1c-3.9,0-4.3,0-5.8-0.1c-1.4-0.1-2.2-0.3-2.7-0.5
            C7,27.1,6.5,26.7,6,26.2c-0.5-0.5-0.8-1-1.1-1.7c-0.2-0.5-0.4-1.3-0.5-2.7c-0.1-1.5-0.1-2-0.1-5.8s0-4.3,0.1-5.8
            c0.1-1.4,0.3-2.2,0.5-2.7C5.1,6.9,5.5,6.4,6,5.9C6.5,5.4,7,5,7.7,4.8c0.5-0.2,1.3-0.4,2.7-0.5C11.9,4.2,12.3,4.2,16.2,4.2 M16.2,1.6
            c-3.9,0-4.4,0-6,0.1C8.7,1.8,7.6,2,6.7,2.4C5.7,2.7,4.9,3.3,4.2,4C3.4,4.8,2.9,5.6,2.5,6.6c-0.4,0.9-0.6,2-0.7,3.5
            c-0.1,1.5-0.1,2-0.1,6c0,3.9,0,4.4,0.1,6c0.1,1.5,0.3,2.6,0.7,3.5c0.4,1,0.9,1.8,1.7,2.6c0.7,0.7,1.6,1.3,2.6,1.7
            c0.9,0.4,2,0.6,3.5,0.7c1.5,0.1,2,0.1,6,0.1c3.9,0,4.4,0,6-0.1c1.5-0.1,2.6-0.3,3.5-0.7c1-0.4,1.8-0.9,2.6-1.7
            c0.7-0.7,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.5c0.1-1.5,0.1-2,0.1-6c0-3.9,0-4.4-0.1-6c-0.1-1.5-0.3-2.6-0.7-3.5
            c-0.4-1-0.9-1.8-1.7-2.6c-0.7-0.7-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.5-0.7C20.6,1.6,20.1,1.6,16.2,1.6z" />
<path d="M16.2,8.3c-4.2,0-7.5,3.5-7.4,7.6c0,4.1,3.4,7.4,7.4,7.4c4.2,0,7.5-3.5,7.4-7.6C23.6,11.7,20.3,8.3,16.2,8.3z M16.2,20.7
            c-2.7,0-4.9-2.2-4.9-4.9s2.2-4.9,4.9-4.9s4.9,2.2,4.9,4.9S18.9,20.7,16.2,20.7z" />
<circle cx="24" cy="8" r="1.8" />
</symbol>
<symbol id="youtube" viewBox="0 0 32 32">
<path d="M25.8 6.6h-19.7c-2.6 0-4.6 2.1-4.6 4.6v10.4c0 2.6 2.1 4.6 4.6 4.6h19.7c2.6 0 4.6-2.1 4.6-4.6v-10.3c0-2.6-2.1-4.7-4.6-4.7zm-12.8 14.1v-8.4l7.5 4.2-7.5 4.2z" />
</symbol>
<symbol id="ic-close" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve" width="100%" height="100%">
<path d="M27.8,6.6l-2.2-2.2L15.9,14L6.2,4.4L4.1,6.6l9.6,9.6l-9.6,9.7l2.2,2.2l9.6-9.7l9.7,9.7l2.2-2.2
                l-9.7-9.7L27.8,6.6z"></path>
</symbol>
<symbol id="ic-up" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve" width="100%" height="100%">
<path xmlns="http://www.w3.org/2000/svg" d="M5,15l2.8,2.8l6.2-6.2V28h4V11.6l6.2,6.2L27,15L16,4L5,15z" />
</symbol>
<symbol id="ic-up2" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve" width="100%" height="100%">
<g xmlns="http://www.w3.org/2000/svg">
<path d="M3.3,22.4L3.3,22.4c0.4,0.3,1,0.3,1.3-0.1l11-10.5c0.4-0.4,1-0.4,1.4,0L28,22.3c0.4,0.3,0.9,0.4,1.3,0.1l0,0   c0.5-0.4,0.6-1.2,0.1-1.6L17,9c-0.4-0.4-1-0.4-1.4,0L3.2,20.8C2.7,21.3,2.7,22,3.3,22.4z" />
</g>
</symbol>
<symbol id="site-arrowdown" viewBox="0 0 11 7">
<path d="M0 1.35958L1.29663 0.0624999L5.50183 4.34287L9.70337 0.0624999L11 1.35958L5.50183 6.9375L0 1.35958Z" />
</symbol>
<symbol id="site-arrowright" viewBox="0 0 490.661 490.661">
<path d="M453.352,236.091L48.019,1.424c-3.285-1.899-7.36-1.899-10.688,0c-3.285,1.899-5.333,5.419-5.333,9.237v469.333
            c0,3.819,2.048,7.339,5.333,9.237c1.643,0.939,3.499,1.429,5.333,1.429c1.856,0,3.691-0.469,5.355-1.429l405.333-234.667
            c3.285-1.92,5.312-5.44,5.312-9.237S456.637,237.989,453.352,236.091z" />
</symbol>
<symbol id="site-arrowleft" viewBox="0 0 490.661 490.661">
<path d="M453.331,1.424c-3.307-1.899-7.381-1.899-10.688,0L37.309,236.091c-3.285,1.92-5.312,5.44-5.312,9.237
            s2.027,7.317,5.312,9.237l405.333,234.667c1.664,0.96,3.499,1.429,5.355,1.429c1.835,0,3.691-0.469,5.333-1.429
            c3.285-1.899,5.333-5.419,5.333-9.237V10.661C458.664,6.843,456.616,3.323,453.331,1.424z" /></symbol>
<symbol id="city" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve" width="100%" height="100%">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13 2H15V4H16V23H17V8L23 11V23H24V24H0V23H1V12H8V23H9V4H10V2H12V0H13V2ZM21 23V21H19V23H21ZM6 23V21H3V23H6ZM14 23V21H11V23H14ZM12 19V6H11V19H12ZM21 19V18H19V19H21ZM3 19V17H2V19H3ZM7 19V17H6V19H7ZM5 19V17H4V19H5ZM14 19V6H13V19H14ZM21 17V16H19V17H21ZM3 16V14H2V16H3ZM5 16V14H4V16H5ZM7 16V14H6V16H7ZM21 15V14H19V15H21ZM21 12.861V11.861H19V12.861H21Z" />
</symbol>
<symbol id="neighbor" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12 0C8.852 0 6 2.553 6 5.702C6 10.384 10.783 10.879 12 18C13.217 10.879 18 10.384 18 5.702C18 2.553 15.149 0 12 0ZM12 8C10.895 8 10 7.105 10 6C10 4.895 10.895 4 12 4C13.105 4 14 4.895 14 6C14 7.105 13.105 8 12 8ZM24 24L17.293 21.573L12 24L6.419 21.573L0 24L4 15L7.96 13.416C8.34 13.932 8.701 14.496 9.021 15.145L5.498 16.555L3.773 20.435L6.445 19.425L7.951 16.738L7.316 19.782L11.505 21.571L12 19.55L12.465 21.574L16.615 19.684L15.997 16.651L17.569 19.547L20.301 20.536L18.562 16.558L14.981 15.143C15.3 14.493 15.662 13.928 16.043 13.412L20.064 15L24 24Z" />
</symbol>
<symbol id="quicklinks" viewBox="0 0 16 22" enable-background="new 0 0 16 22" xml:space="preserve">
<path d="M14.4453 9.06638H9.11096L13.7158 0.964277C13.8298 0.764707 13.8291 0.51982 13.714 0.320922C13.5982 0.122192 13.386 0 13.1562 0H5.42187C5.14442 0 4.89819 0.177581 4.81074 0.440596L0.943567 12.0851C0.877436 12.2815 0.910837 12.498 1.03169 12.666C1.15321 12.8342 1.34774 12.9336 1.5547 12.9336H7.02262L3.54065 21.1018C3.41594 21.392 3.52051 21.73 3.78739 21.8992C4.0499 22.0671 4.40254 22.0229 4.61436 21.7836L14.9268 10.1391C15.0955 9.94959 15.1371 9.67818 15.0333 9.44722C14.9294 9.2156 14.6991 9.06638 14.4453 9.06638Z" fill="#C82127" />
</symbol>
<symbol id="coupon" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<path d="M7.5056 0.219704C7.21272 -0.0731721 6.73797 -0.073172 6.44509 0.219329L4.66984 1.99383C4.37696 2.28671 4.37696 2.76146 4.66947 3.05434C5.11497 3.50021 5.11497 4.22584 4.67059 4.67097C4.45496 4.88659 4.16809 5.00547 3.86321 5.00547H3.86284C3.55721 5.00547 3.27034 4.88622 3.05471 4.66984C2.77271 4.38859 2.27546 4.38859 1.99346 4.66984L0.219329 6.44509C-0.073172 6.73797 -0.0731721 7.21272 0.219704 7.5056L3.83321 11.1191C3.83359 11.1195 3.83396 11.1202 3.83471 11.1206C3.83509 11.121 3.83584 11.1214 3.83621 11.1221L10.4936 17.7799C10.6395 17.9269 10.8315 18 11.0231 18C11.2151 18 11.4067 17.9269 11.5534 17.7806L13.3286 16.0065C13.4692 15.8659 13.5484 15.675 13.5484 15.4759C13.5484 15.2771 13.4692 15.0862 13.3286 14.9452C12.8827 14.4997 12.8824 13.7745 13.3279 13.329C13.7734 12.8835 14.499 12.8839 14.9449 13.3294C15.2261 13.611 15.7241 13.6106 16.0054 13.3294L17.7791 11.5549C18.072 11.262 18.072 10.7872 17.7791 10.4944L7.5056 0.219704ZM15.3986 11.8151C14.397 11.2717 13.1141 11.4221 12.267 12.2685C11.4214 13.1149 11.2706 14.397 11.8144 15.399L11.0231 16.1895L5.42434 10.5907L5.94409 10.0706C6.23659 9.77773 6.23659 9.30298 5.94372 9.0101C5.65084 8.71723 5.17572 8.71723 4.88284 9.01048L4.36384 9.52985L1.80971 6.97572L2.59946 6.18559C2.98234 6.39447 3.41359 6.50585 3.86171 6.50585C3.86209 6.50585 3.86246 6.50585 3.86284 6.50585C4.56859 6.50585 5.23197 6.23097 5.73147 5.73147C6.57634 4.88509 6.7271 3.60334 6.18409 2.60133L6.97497 1.81083L9.52948 4.36534L9.0101 4.88472C8.71723 5.17759 8.71723 5.65234 9.0101 5.94559C9.15673 6.09184 9.34835 6.16534 9.54035 6.16534C9.73235 6.16534 9.92398 6.09222 10.0706 5.94559L10.59 5.42622L16.1887 11.025L15.3986 11.8151Z" fill="#4F4F4F" />
<path d="M7.47305 6.42304L6.42298 7.47349C6.13008 7.76639 6.13008 8.24154 6.42298 8.53444C6.56962 8.6807 6.76125 8.75421 6.95327 8.75421C7.14528 8.75421 7.33729 8.68108 7.48356 8.53444L8.53363 7.48399C8.82653 7.1911 8.82653 6.71594 8.53363 6.42304C8.24073 6.13015 7.7652 6.13015 7.47305 6.42304Z" fill="#4F4F4F" />
</defs>
</svg>

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">
<defs>
<symbol id="logo-lngfrm" viewBox="0 0 51 32" width="100%" height="100%" xml:space="preserve">
<ellipse cx="26.0714" cy="13.8571" fill="#fff" stroke="#fff" stroke-width="1.5" ry="8.381" rx="20.0476"></ellipse><path fill="#c82127" d="M48.408 14.306c-2.273 2.935-4.584 5.84-6.869 8.766-.418.535-.93.856-1.588.992-2.334.487-4.664.985-6.996 1.48-7.436 1.577-14.872 3.154-22.307 4.734-1.118.237-2.232.492-3.347.738H6.235c-.086-.031-.17-.072-.258-.095-1.171-.301-1.897-1.084-2.051-2.271-.123-.946-.21-1.897-.305-2.848-.257-2.552-.509-5.104-.766-7.654-.238-2.362-.475-4.723-.721-7.084-.066-.645-.161-1.289-.243-1.934V8.064c.022-.049.053-.097.066-.148.406-1.664 1.483-2.588 3.156-2.822.633-.088 1.277-.098 1.917-.137 1.933-.122 3.866-.237 5.8-.36 2.409-.151 4.818-.308 7.228-.46 1.933-.122 3.866-.234 5.799-.357 2.396-.151 4.791-.312 7.187-.462 1.947-.123 3.894-.234 5.841-.359.485-.031.969-.093 1.454-.141h-.001 1.229c.323.238.711.422.957.721 1.604 1.948 3.189 3.914 4.758 5.89.639.806 1.166 1.582 1.772 2.412 0 .329.056.731.056 1.059-.231.472-.387 1-.702 1.406zm-7.936-3.81h-1.606V7.877h-3.379v4.96c-1.029-1.959-2.729-2.604-4.785-2.561-2.095.043-3.701.869-4.487 2.997-.469-1.557-1.313-2.644-2.91-2.933-1.381-.249-2.562.106-3.459 1.375v-1.173H16.79v1.528c-.522-1.071-1.413-1.61-2.501-1.846-1.142-.246-2.298-.277-3.456-.061-.751.14-1.439.401-2.042.884-1.233.986-1.459 3.405.442 4.321.534.257 1.122.412 1.696.575.707.2 1.429.347 2.137.542.314.085.509.295.484.665-.025.357-.235.538-.547.63-.156.046-.319.079-.481.097-.557.062-1.209-.245-1.303-.704-.086-.424-.303-.457-.646-.441-.491.021-.983.005-1.475.005H7.592l-.002-.003c.028 1.125.609 2.029 1.611 2.568.75.403 1.564.578 2.399.611 1.874.073 3.725.026 5.209-1.546v3.601H20.2v-3.595c2.442 1.783 4.737 1.018 6.003-1.981.062.14.115.261.168.384.416.958 1.104 1.64 2.053 2.072 1.055.481 2.17.558 3.29.433 1.63-.18 2.938-.894 3.646-2.465.018-.04.059-.067.141-.155 0 .199-.008.32 0 .443.094 1.29.517 1.79 1.798 1.968.644.091 1.306.052 1.96.063.404.009.808.001 1.209.001v-2.485c-.208 0-.385.006-.563-.001-.842-.037-1.021-.228-1.023-1.072-.002-.684 0-1.366 0-2.049v-1.05h1.591c-.001-.676-.001-1.308-.001-1.983zm.798 1.421h-.58v.561h.58v-.561zm3.789-1.48h-.624c-.014.216.007.509-.007.71-.18 0-.396.002-.574.002-.014-.205.001-.39-.018-.685l-.002.002c-.229-.034-.62.014-.62.014v.277c-.351-.558-1.175-.335-1.763-.391v2.119c.227 0 .473-.009.688-.009.021-.193-.009-.354.005-.481.888.046 1.07-.272 1.07-.272.011.231.004.509.016.762.235 0 .433.001.642.001.016-.248-.002-.474.013-.703h.517c.012.246.01.466.021.688.235 0 .44.005.638.005-.002-.664-.002-1.404-.002-2.039zm-2.907.952s-.022-.318-.022-.449c.05-.055.258-.05.362-.032.125.082.172.208.096.379-.155.146-.366.122-.436.102zM31.008 17c-.561.037-1.018-.172-1.245-.678-.457-1.018-.483-2.06.03-3.071.244-.48.675-.694 1.217-.67.527.023.88.323 1.043.786.165.467.139.606.234 1.414v.001c-.068.773-.047.984-.199 1.413-.17.478-.545.772-1.08.805zm-9.582-.306c-.528-.024-1.005-.266-1.179-.732-.14-.375-.069-.825-.174-1.266l.002-.001c0-.788.079-.943.252-1.331.205-.46.718-.569 1.237-.544.522.025.932.249 1.14.728.356.814.363 1.648-.036 2.452-.246.495-.679.72-1.242.694zm-8.533-3.162c-.37-.088-.749-.177-1.088-.34-.173-.083-.385-.347-.365-.499.024-.187.243-.428.433-.499.78-.298 1.375-.002 1.699.817v-.001h3.191v2.067c-1.101-1.057-2.514-1.223-3.87-1.545z" clip-rule="evenodd"></path>
</symbol>
<symbol id="menu" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M2 6h28v3h-28zM2 14h28v3h-28zM2 22h28v3h-28z"></path>
</symbol>
<symbol id="search" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M29.3 27.7l-8.6-8.6c1.4-1.8 2.3-4.1 2.3-6.6 0-5.8-4.7-10.5-10.5-10.5s-10.5 4.7-10.5 10.5 4.7 10.5 10.5 10.5c2.2 0 4.3-.7 6-1.9l8.7 8.7 2.1-2.1zm-24.3-15.2c0-4.1 3.4-7.5 7.5-7.5s7.5 3.4 7.5 7.5-3.4 7.5-7.5 7.5-7.5-3.4-7.5-7.5z"></path>
</symbol>
<symbol id="facebook" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M28.7,1.8c0.9,0,1.6,0.7,1.6,1.6v25.1c0,0.9-0.7,1.6-1.6,1.6h-7.2V19.1h3.7l0.6-4.3h-4.2v-2.7c0-1.2,0.4-2.1,2.1-2.1h2.3
				V6.2c0,0-1.5-0.2-3.3-0.2c-3.3,0-5.5,2-5.5,5.6v3.1h-3.7v4.3h3.7V30H3.6C2.7,30,2,29.3,2,28.4V3.3c0-0.9,0.7-1.6,1.6-1.6H28.7z"></path>
</symbol>
<symbol id="twitter" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M31,7.3c0,0-1.2,1.9-3.1,3.2c0.4,8.7-6,18.3-17.5,18.3C4.7,28.8,1,26,1,26s4.5,0.9,9.1-2.5c-4.6-0.3-5.7-4.3-5.7-4.3
				s1.3,0.3,2.8-0.1c-5.2-1.3-5-6.1-5-6.1s1.3,0.8,2.8,0.8c-4.7-3.6-1.9-8.2-1.9-8.2s4.2,6,12.7,6.5c-1.2-6.7,6.5-9.8,10.5-5.6
				c2.1-0.3,4-1.5,4-1.5s-0.7,2.3-2.7,3.4C29.1,8.1,31,7.3,31,7.3z"></path>
</symbol>
<symbol id="twitter2" viewBox="0 0 71 70" xml:space="preserve">
<path d="M35.5,0.5C16.5,0.5,1,16,1,35s15.4,34.5,34.5,34.5S70,54,70,35S54.5,0.5,35.5,0.5z M48,28.5
            c0.4,9-6.4,18.9-18.4,18.9c-3.7,0-7.1-1.1-9.9-2.9c3.4,0.4,6.9-0.5,9.6-2.6c-2.8-0.1-5.2-1.9-6-4.4c1,0.2,2,0.1,2.9-0.1
            c-3.1-0.6-5.3-3.4-5.2-6.3c0.9,0.5,1.9,0.8,2.9,0.8c-2.9-1.9-3.7-5.6-2-8.5c3.2,3.9,8,6.4,13.3,6.7c-0.9-4,2.1-7.8,6.3-7.8
            c1.9,0,3.5,0.8,4.7,2c1.5-0.3,2.9-0.8,4.1-1.5c-0.5,1.5-1.5,2.7-2.8,3.5c1.3-0.2,2.6-0.5,3.7-1C50.4,26.5,49.3,27.6,48,28.5z" />
</symbol>
<symbol id="viber2" viewBox="0 0 24 24" enable-background="new 0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" xml:space="preserve">
<path d="M12 0c-6.626 0-12 5.372-12 12 0 6.627 5.374 12 12 12 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12zm5.42 7.058c-.367-.338-1.85-1.414-5.152-1.429 0 0-3.894-.235-5.792 1.507-1.056 1.057-1.428 2.602-1.467 4.52-.039 1.918-.09 5.51 3.373 6.485l.003.001-.002 1.486s-.021.602.375.725c.479.149.76-.309 1.218-.802.251-.27.598-.668.86-.972 2.368.198 4.19-.256 4.397-.324.478-.155 3.185-.502 3.625-4.094.454-3.704-.22-6.047-1.438-7.103zm.401 6.835c-.372 3-2.566 3.19-2.971 3.319-.172.056-1.773.454-3.785.322 0 0-1.499 1.809-1.967 2.279-.073.074-.159.104-.217.09-.08-.02-.102-.115-.101-.255l.012-2.47c-2.929-.814-2.758-3.873-2.725-5.474.033-1.601.334-2.913 1.227-3.796 1.606-1.454 4.913-1.237 4.913-1.237 2.794.013 4.132.854 4.442 1.136 1.031.882 1.556 2.993 1.172 6.086zm-5.272.181s.262.023.403-.152l.276-.347c.132-.172.454-.282.768-.107.416.235.954.604 1.322.948.203.171.25.423.112.689l-.002.006c-.142.251-.332.486-.573.706l-.005.004c-.271.226-.582.357-.915.249l-.006-.009c-.598-.169-2.032-.901-2.946-1.63-1.496-1.18-2.559-3.126-2.853-4.169l-.009-.006c-.108-.334.024-.646.249-.915l.004-.005c.219-.241.455-.431.706-.574l.005-.001c.266-.138.518-.091.69.112.226.233.65.794.947 1.322.175.314.066.635-.106.768l-.347.275c-.175.142-.152.404-.152.404s.513 1.942 2.432 2.432zm3.019-1.61c.103-.001.186-.085.186-.188-.01-1.229-.386-2.215-1.118-2.93-.731-.712-1.652-1.077-2.735-1.085h-.002c-.102 0-.186.083-.187.185 0 .103.083.188.186.188.984.007 1.817.337 2.477.98.658.642.997 1.539 1.005 2.665.001.102.084.185.187.185h.001zm-.982-.384h-.004c-.104-.002-.185-.087-.183-.191.015-.638-.168-1.155-.557-1.579-.388-.424-.92-.656-1.627-.708-.103-.007-.181-.097-.173-.199.008-.103.097-.18.2-.173.796.058 1.427.337 1.875.827.451.493.672 1.112.655 1.841-.002.102-.085.182-.186.182zm-.958-.321c-.099 0-.182-.077-.187-.177-.031-.634-.33-.944-.939-.977-.103-.006-.182-.094-.177-.197.006-.103.094-.182.197-.176.804.043 1.251.504 1.292 1.331.005.103-.074.191-.177.196h-.009z" />
</symbol>
<symbol id="copylink2" viewBox="0 0 71 70" enable-background="new 0 0 71 70" xml:space="preserve">
<path d="M35.5,1.8C17.1,1.8,2.3,16.6,2.3,35s14.9,33.3,33.3,33.3S68.8,53.4,68.8,35S53.9,1.8,35.5,1.8z M33.9,47.5
            c-2.8,2.8-7.5,2.8-10.3,0c-2.8-2.8-2.8-7.5,0-10.3l4.9-4.9c0.5-0.5,1.1-0.9,1.6-1.2c3.3-1.8,7.5-0.8,9.6,2.3L37.1,36
            c-0.7-1.7-2.5-2.6-4.3-2.2c-0.7,0.2-1.3,0.5-1.9,1L26,39.7c-1.5,1.5-1.5,3.9,0,5.4c1.5,1.5,3.9,1.5,5.4,0l1.5-1.5
            c1.4,0.5,2.8,0.8,4.3,0.7L33.9,47.5z M46.5,34.9l-4.9,4.9c-0.5,0.5-1.1,0.9-1.6,1.2c-1.6,0.9-3.5,1.1-5.2,0.7
            c-1.3-0.3-2.5-1-3.4-1.9c-0.4-0.4-0.6-0.7-0.9-1.1l2.5-2.5c0.2,0.4,0.5,0.8,0.8,1.2c1.5,1.5,3.9,1.5,5.4,0l4.9-4.9
            c1.5-1.5,1.5-3.9,0-5.4s-3.9-1.5-5.4,0l-1.5,1.5c-1.4-0.5-2.8-0.8-4.3-0.7l3.3-3.3c2.8-2.8,7.5-2.8,10.3,0
            C49.3,27.4,49.3,32,46.5,34.9z" />
</symbol>
<symbol id="instagram" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.2,4.2c3.9,0,4.3,0,5.8,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.6,0.2,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7
				c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.5,0.1,2,0.1,5.8s0,4.3-0.1,5.8c-0.1,1.4-0.3,2.2-0.5,2.7c-0.2,0.6-0.6,1.2-1.1,1.7
				c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.5,0.1-2,0.1-5.8,0.1c-3.9,0-4.3,0-5.8-0.1c-1.4-0.1-2.2-0.3-2.7-0.5
				C7,27.1,6.5,26.7,6,26.2c-0.5-0.5-0.8-1-1.1-1.7c-0.2-0.5-0.4-1.3-0.5-2.7c-0.1-1.5-0.1-2-0.1-5.8s0-4.3,0.1-5.8
				c0.1-1.4,0.3-2.2,0.5-2.7C5.1,6.9,5.5,6.4,6,5.9C6.5,5.4,7,5,7.7,4.8c0.5-0.2,1.3-0.4,2.7-0.5C11.9,4.2,12.3,4.2,16.2,4.2 M16.2,1.6
				c-3.9,0-4.4,0-6,0.1C8.7,1.8,7.6,2,6.7,2.4C5.7,2.7,4.9,3.3,4.2,4C3.4,4.8,2.9,5.6,2.5,6.6c-0.4,0.9-0.6,2-0.7,3.5
				c-0.1,1.5-0.1,2-0.1,6c0,3.9,0,4.4,0.1,6c0.1,1.5,0.3,2.6,0.7,3.5c0.4,1,0.9,1.8,1.7,2.6c0.7,0.7,1.6,1.3,2.6,1.7
				c0.9,0.4,2,0.6,3.5,0.7c1.5,0.1,2,0.1,6,0.1c3.9,0,4.4,0,6-0.1c1.5-0.1,2.6-0.3,3.5-0.7c1-0.4,1.8-0.9,2.6-1.7
				c0.7-0.7,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.5c0.1-1.5,0.1-2,0.1-6c0-3.9,0-4.4-0.1-6c-0.1-1.5-0.3-2.6-0.7-3.5
				c-0.4-1-0.9-1.8-1.7-2.6c-0.7-0.7-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.5-0.7C20.6,1.6,20.1,1.6,16.2,1.6z"></path>
<path d="M16.2,8.3c-4.2,0-7.5,3.5-7.4,7.6c0,4.1,3.4,7.4,7.4,7.4c4.2,0,7.5-3.5,7.4-7.6C23.6,11.7,20.3,8.3,16.2,8.3z M16.2,20.7
				c-2.7,0-4.9-2.2-4.9-4.9s2.2-4.9,4.9-4.9s4.9,2.2,4.9,4.9S18.9,20.7,16.2,20.7z"></path>
<circle cx="24" cy="8" r="1.8"></circle>
</symbol>
<symbol id="pinterest" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M17 1c-8.5 0-12.7 5.8-12.7 10.8 0 .9.1 1.8.3 2.6.5 1.8 1.6 3.3 3.3 4 .4.2.8 0 .9-.4l.4-1.4c.1-.4.1-.6-.3-1-.4-.5-.8-1.1-1-1.8-.1-.5-.2-1-.2-1.6 0-4.4 3.4-8.3 8.8-8.3 4.8 0 7.4 2.8 7.4 6.6 0 1.1-.1 2.2-.3 3.2-.7 3.5-2.7 6-5.3 6-1.9 0-3.3-1.5-2.8-3.3l.9-3.1c.4-1.1.6-2.2.6-3 0-1.4-.8-2.6-2.4-2.6-1.9 0-3.4 1.9-3.4 4.5 0 .5.1.9.1 1.3.2.9.4 1.4.4 1.4s-2 8-2.3 9.4c-.7 2.8-.1 6.2-.1 6.6 0 .2.3.3.4.1.2-.2 2.4-2.9 3.2-5.6l1.2-4.8c.6 1.1 2.4 2.2 4.4 2.2 4.7 0 8.1-3.4 9.2-8.3.3-1.1.4-2.3.4-3.6.2-5.2-4.3-9.9-11.1-9.9z" id="Layer_2"></path>
</symbol>
<symbol id="spotify" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 1.3c-8.2 0-14.8 6.6-14.8 14.8s6.6 14.8 14.8 14.8c8.2 0 14.8-6.6 14.8-14.8s-6.6-14.8-14.8-14.8zm6.9 21.1s-.4.9-1.2.5c0 0-5.1-3.2-12.9-1.3 0 0-1 .2-1.2-.7 0 0-.3-.9.5-1.2 0 0 7.9-2.3 14.5 1.5 0-.1.7.4.3 1.2zm1.7-4.4s-.4 1-1.4.5c0 0-5.9-3.6-14.8-1.6 0 0-1.1.3-1.4-.8 0 0-.3-1 .6-1.4 0 0 9.2-2.6 16.7 1.8 0 0 .9.5.3 1.5zm.4-4s-6.9-4.3-17.5-1.8c0 0-1.4.3-1.7-1 0 0-.4-1.2.7-1.7 0 0 10.8-3.1 19.7 2.1 0 0 1 .6.4 1.7.1.1-.4 1.3-1.6.7z" id="Layer_4"></path>
</symbol>
<symbol id="youtube" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M25.8 6.6h-19.7c-2.6 0-4.6 2.1-4.6 4.6v10.4c0 2.6 2.1 4.6 4.6 4.6h19.7c2.6 0 4.6-2.1 4.6-4.6v-10.3c0-2.6-2.1-4.7-4.6-4.7zm-12.8 14.1v-8.4l7.5 4.2-7.5 4.2z" id="Layer_3"></path>
</symbol>
<symbol id="camera" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<circle class="st3" cx="15.7" cy="21" r="4.5"></circle>
<path class="st3" d="M27.3,12.3h-1.4c-0.7-3.7-4.8-3.7-4.8-3.7s-4.9,0-9.8,0c-3.3,0-4.4,2.2-4.7,3.7H5.2c-2,0-3.7,1.7-3.7,3.7
			v12.3c0,2,1.7,3.7,3.7,3.7h22.1c2,0,3.7-1.7,3.7-3.7V16C31,14,29.3,12.3,27.3,12.3z M15.7,28.4c-4,0-7.3-3.3-7.3-7.3
			s3.3-7.3,7.3-7.3s7.3,3.3,7.3,7.3S19.8,28.4,15.7,28.4z"></path>
</symbol>
<symbol id="arrow-down" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M29.8 10.6l-1.4-1.4-12.4 12.4-12.4-12.4-1.4 1.4 12.4 12.4 1.4 1.4 1.4-1.4z"></path>
</symbol>
<symbol id="close" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.8,6.6l-2.2-2.2L15.9,14L6.2,4.4L4.1,6.6l9.6,9.6l-9.6,9.7l2.2,2.2l9.6-9.7l9.7,9.7l2.2-2.2
				l-9.7-9.7L27.8,6.6z"></path>
</symbol>
<symbol id="share" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.8 15.5l-11.2-8.7v5s-11.8 0-11.8 11.8c0 0 3.1-6.9 11.8-5.6v5l11.2-7.5z"></path>
</symbol>
<symbol id="zoom" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M12.8 15.5l-5.6 5.6-3.8-3.8v11.3h11.3l-3.8-3.8 5.6-5.6zM17.8 2.9l3.8 3.8-5.7 5.6 3.8 3.8 5.6-5.7 3.8 3.8v-11.3z"></path>
</symbol>
<symbol id="flip" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.6 8.6h2.2v-.7h-2.2v-2.1h2.7v-.6h-3.5v6.2h.8zM16.2 10.8h-2.1v-5.6h-.9v6.2h3zM17.1 5.2h.8v6.2h-.8zM20.1 8.8h1.2c.7 0 1.3-.2 1.6-.5.4-.3.6-.8.6-1.3s-.2-1-.6-1.3c-.4-.3-.9-.5-1.6-.5h-2v6.2h.8v-2.6zm0-3h1.2c.9 0 1.3.4 1.3 1.2 0 .4-.1.7-.3.9-.2.2-.6.3-1 .3h-1.2v-2.4zM15.3 18.7l2.7 2.3s-11 2-15.1-3.2c0 0-5-6.3 4.6-10.1 0 0-8.1 2.5-7.3 8.8 0 .1.8 10.5 19.8 7.5v4s10.7-7.6 11.9-15.8c0 0-6.3 8.2-16.6 6.5z"></path>
</symbol>
<symbol id="flip-reverse" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.6 8.6h2.2v-.7h-2.2v-2.1h2.7v-.6h-3.5v6.2h.8zM16.2 10.8h-2.1v-5.6h-.9v6.2h3zM17.1 5.2h.8v6.2h-.8zM20.1 8.8h1.2c.7 0 1.3-.2 1.6-.5.4-.3.6-.8.6-1.3s-.2-1-.6-1.3c-.4-.3-.9-.5-1.6-.5h-2v6.2h.8v-2.6zm0-3h1.2c.9 0 1.3.4 1.3 1.2 0 .4-.1.7-.3.9-.2.2-.6.3-1 .3h-1.2v-2.4zM24.5 7.8c9.6 3.8 4.6 10.1 4.6 10.1-4.2 5.1-15.2 3.1-15.2 3.1l2.7-2.3c-10.3 1.7-16.5-6.5-16.5-6.5 1.1 8.2 11.8 15.8 11.8 15.8v-4c19 3 19.8-7.4 19.8-7.4.9-6.4-7.2-8.8-7.2-8.8z"></path>
</symbol>
<symbol id="viber" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.1 5.8c4.3.6 6.2 2.6 6.8 6.8v.1c0 .4-.1.9.5.9.5 0 .5-.3.5-.7v-.3c0-4-3.5-7.6-7.6-7.8-.3 0-.9-.2-1 .5-.1.5.5.4.8.5zM20.8 12.3c0 .3.1.6.6.5.2 0 .3-.2.3-.3v-.5c0-2.5-2.1-4.7-4.8-5-.4 0-1-.2-1 .3-.1.6.5.5.9.6 2.6.6 3.5 1.5 4 4.1v.3zM17.2 8.9c-.3 0-.5 0-.6.3-.2.4.2.5.5.6 1.1.2 1.6.8 1.8 1.8 0 .1.1.3.1.3.1.1.2.2.4.1.1 0 .2 0 .2-.1.2-.1.2-.4.2-.6-.1-1-1.4-2.4-2.6-2.4zM22.7 17.2c-.5-.4-1.1-.8-1.7-1.2-1.1-.8-2.1-.8-3 .4-.5.7-1.1.7-1.8.4-1.9-.8-3.3-2.1-4.2-4-.1-.3-.2-.6-.2-.8 0-.5.2-.9.7-1.3.5-.3.9-.7.9-1.4 0-.9-2.2-3.8-3.1-4.2-.4-.1-.7-.1-1.1 0-2 .7-2.9 2.3-2.1 4.2.4 1.1 1 2.1 1.5 3 2.5 4.2 6.2 7.2 10.9 9.2.3.1.7.2.9.2 1.3 0 2.9-1.2 3.3-2.5.6-.9-.3-1.4-1-2zM7.6 31.7v-5.8c-3.9-1.2-6.6-4.7-6.6-8.8v-7.6c0-5 4.1-9.1 9.1-9.1h11.1c5 0 9.1 4.1 9.1 9.1v7.6c0 5-4.1 9.1-9.1 9.1h-8.2l-5.4 5.5zm2.5-29.3c-3.9 0-7.1 3.2-7.1 7.1v7.6c0 3.4 2.4 6.3 5.8 7l.8.2v2.6l2.6-2.6h9c3.9 0 7.1-3.2 7.1-7.1v-7.6c0-3.9-3.2-7.1-7.1-7.1l-11.1-.1z"></path>
</symbol>
<symbol id="messenger" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16,1C7.7,1,1,7.4,1,15.3c0,4.2,1.9,8,5,10.7v4.9l4.5-2.3c1.7,0.6,3.5,1,5.5,1c8.3,0,15-6.4,15-14.3
		C30.9,7.4,24.2,1,16,1z M17.5,19.5l-3.9-4.2l-7.8,4.2l8.6-9.1l4,4.3l7.6-4.3L17.5,19.5z"></path>
</symbol>
<symbol id="copylink" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.6,4.6c-3-3-7.7-3.2-10.4-0.5l-4.5,4.5c-0.6,0.6-1.1,1.4-1.4,2.2c-0.8,0.3-1.6,0.8-2.2,1.4l-4.5,4.5
		c-2.7,2.7-2.5,7.4,0.5,10.4c3,3,7.7,3.2,10.4,0.5l4.5-4.5c0.6-0.6,1.1-1.4,1.4-2.2c0.8-0.3,1.6-0.8,2.2-1.4L28,15
		C30.8,12.3,30.6,7.6,27.6,4.6z M18.3,18.1c-1,0-2.1-0.4-2.9-1.3c-0.8-0.8-1.2-1.9-1.3-2.9c1,0,2.1,0.4,2.9,1.3
		C17.9,16,18.3,17,18.3,18.1z M12.8,25.2c-1.5,1.5-4,1.4-5.6-0.2c-1.6-1.6-1.7-4.1-0.2-5.6l4-4c0.4,1.3,1,2.6,2.1,3.7
		c1.1,1.1,2.4,1.8,3.7,2.1L12.8,25.2z M25.5,12.5l-4,4c-0.4-1.3-1-2.6-2.1-3.7c-1.1-1.1-2.4-1.8-3.7-2.1l4-4c1.5-1.5,4-1.4,5.6,0.2
		C26.8,8.6,27,11.1,25.5,12.5z"></path>
</symbol>
<symbol id="checkmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.5 30.3s-3.6-8.4-7.2-9.6l1.2-1.2s2.4-2.4 4.8 0l2.4 3.6s10.5-15.7 18.7-20.7c.3-.2.8.2.5.5-4.8 4.6-15.5 18.9-16.7 23.7l-3.7 3.7z" id="Layer_4"></path>
</symbol>
<symbol id="crossmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M19.9,14.6l9.2-8c0,0-3.4-3.4-5.7-1.1l-5.7,5.7l-5.7-6.9c0,0-3.4-4.6-6.9,0l8,10.3L2.7,26.1
		c-1.1,2.3,0,3.4,0,3.4L5,27.3l11.5-9.2c1.1,2.3,9.2,8,9.2,8l2.3-1.1l-2.3-2.3L19.9,14.6z"></path>
</symbol>
<symbol id="arrow-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M22.2 30.6l1.4-1.4-12.4-12.4 12.4-12.3-1.4-1.5-12.4 12.4-1.4 1.4 1.4 1.4z"></path>
</symbol>
<symbol id="arrow-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.8 3l-1.4 1.5 12.4 12.3-12.4 12.4 1.4 1.4 12.4-12.4 1.4-1.4-1.4-1.4z"></path>
</symbol>
<symbol id="close2" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 1.4c-8.1 0-14.6 6.5-14.6 14.6s6.5 14.6 14.6 14.6 14.6-6.5 14.6-14.6-6.5-14.6-14.6-14.6zm5.8 19.2l-1 1-4.7-4.6-4.6 4.6-1-1 4.6-4.6-4.6-4.6 1-1 4.6 4.6 4.6-4.6 1 1-4.5 4.6 4.6 4.6z"></path>
</symbol>
<symbol id="comment" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st0" d="M6.5,7.6h18.9v13.2h-11l-4.7,3.7v-3.7H6.5C6.5,20.8,6.5,7.6,6.5,7.6z"></path>
</symbol>
<symbol id="replay" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M14.7 4.6c-6 0-11 4.7-11.5 10.6h-3.2l4.6 6.1 4.6-6.1h-3.1c.4-4.3 4.1-7.8 8.6-7.8 4.8 0 8.6 3.9 8.6 8.6s-3.9 8.6-8.6 8.6c-2.5 0-4.8-1.1-6.3-2.8l-1.7 2.3c2.1 2.1 4.9 3.3 8.1 3.3 6.3 0 11.5-5.2 11.5-11.5s-5.3-11.3-11.6-11.3z" id="Layer_2"></path>
</symbol>
<symbol id="play" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M8.5 1v30l22-15z" id="Layer_2"></path>
</symbol>
<symbol id="filter-relevance" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M28.5,8.7c-1.3-2.2-3-4-5.3-5.3C21,2.2,18.6,1.6,16,1.6c-2.6,0-5,0.6-7.3,1.9c-2.2,1.3-4,3-5.3,5.3
			C2.2,11,1.6,13.4,1.6,16c0,2.6,0.6,5,1.9,7.3c1.3,2.2,3,4,5.3,5.3c2.2,1.3,4.6,1.9,7.3,1.9s5-0.6,7.3-1.9c2.2-1.3,4-3,5.3-5.3
			c1.3-2.2,1.9-4.6,1.9-7.3C30.4,13.4,29.8,11,28.5,8.7z M24.9,21.1c-0.9,1.6-2.2,2.8-3.7,3.7c-1.6,0.9-3.3,1.4-5.1,1.4
			c-1.9,0-3.6-0.5-5.1-1.4c-1.6-0.9-2.8-2.2-3.7-3.7c-0.9-1.6-1.4-3.3-1.4-5.1c0-1.9,0.5-3.6,1.4-5.1c0.9-1.6,2.2-2.8,3.7-3.7
			c1.6-0.9,3.3-1.4,5.1-1.4c1.9,0,3.6,0.5,5.1,1.4c1.6,0.9,2.8,2.2,3.7,3.7c0.9,1.6,1.4,3.3,1.4,5.1C26.2,17.9,25.8,19.6,24.9,21.1z
			"></path>
<path d="M16,11.2c-1.3,0-2.5,0.5-3.4,1.4c-0.9,0.9-1.4,2.1-1.4,3.4c0,1.3,0.5,2.5,1.4,3.4c0.9,0.9,2.1,1.4,3.4,1.4
			c1.3,0,2.5-0.5,3.4-1.4c0.9-0.9,1.4-2.1,1.4-3.4c0-1.3-0.5-2.5-1.4-3.4C18.5,11.7,17.3,11.2,16,11.2z"></path>
</g>
</symbol>
<symbol id="filter-date" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.5,2H4.5C3,2,1.7,3.3,1.7,4.9v22.9c0,1.6,1.3,2.9,2.9,2.9h22.9c1.6,0,2.9-1.3,2.9-2.9V4.9C30.3,3.3,29,2,27.5,2z
		 M7.9,4.6c0-0.4,0.3-0.7,0.7-0.7h14.9c0.4,0,0.7,0.3,0.7,0.7v1.1c0,0.4-0.3,0.7-0.7,0.7H8.5C8.2,6.3,7.9,6,7.9,5.7L7.9,4.6L7.9,4.6
		z M9.4,27.2H5v-3.9h4.4C9.4,23.3,9.4,27.2,9.4,27.2z M9.4,22H5v-3.9h4.4C9.4,18.1,9.4,22,9.4,22z M15.3,27.2h-4.4v-3.9h4.4V27.2z
		 M15.3,22h-4.4v-3.9h4.4V22z M15.3,16.8h-4.4v-3.9h4.4V16.8z M21.1,27.2h-4.4v-3.9h4.4L21.1,27.2L21.1,27.2z M21.1,22h-4.4v-3.9
		h4.4L21.1,22L21.1,22z M21.1,16.8h-4.4v-3.9h4.4L21.1,16.8L21.1,16.8z M27,27.2h-4.4v-3.9H27V27.2z M27,22h-4.4v-3.9H27V22z
		 M27,16.8h-4.4v-3.9H27V16.8z"></path>
</symbol>
<symbol id="video" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M30.2,11.8c0,0-0.5-0.5-1.5-0.6c-1.4-0.1-4.8,3.9-7,6.9v-6.2c0-1.3-1.1-2.4-2.4-2.4H3.6c-1.3,0-2.4,1.1-2.4,2.4V29
	c0,1.3,1.1,2.4,2.4,2.4h15.8c1.3,0,2.4-1.1,2.4-2.4v-5.2c3.2,4,5.8,6.6,7,6.4c1-0.1,1.5-0.6,1.5-0.6c0.5-0.5,0.6-1.2,0.6-1.5V13.3
	C30.8,13,30.7,12.3,30.2,11.8z"></path>
</symbol>
<symbol id="tumblr" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M20.5,25.7c-0.8,0-1.6-0.2-2.2-0.6c-0.5-0.3-0.8-0.7-1-1.1c-0.2-0.4-0.3-1.5-0.3-3.2v-7.4h6.8V8.9h-6.8V1.7H13
		c-0.2,1.5-0.5,2.7-1,3.7c-0.5,1-1.1,1.8-1.9,2.5C9.3,8.5,8.3,9,7.2,9.4v4h3.2v10.1c0,1.3,0.1,2.3,0.4,3c0.3,0.7,0.8,1.3,1.5,2
		c0.7,0.6,1.6,1.1,2.6,1.4c1,0.3,2.2,0.5,3.5,0.5c1.2,0,2.3-0.1,3.2-0.4c0.9-0.2,2.1-0.6,3.3-1.2v-4.5C23.4,25.2,22,25.7,20.5,25.7z
		"></path>
</symbol>
<symbol id="gplus" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M23.9,15.7H13.3v3.5h6.5c-1,3.1-3.8,5.3-7.2,5.3c-4.2,0-7.6-3.4-7.6-7.6c0-4.2,3.4-7.6,7.6-7.6c2.1,0,4,0.9,5.4,2.3
				l2.6-2.8c-2.1-2-4.9-3.3-8-3.3c-6.3,0-11.4,5.1-11.4,11.4s5.1,11.4,11.4,11.4c5.5,0,10.3-3.9,11.4-9.1L23.9,15.7L23.9,15.7
				L23.9,15.7z"></path>
<polygon points="30.8,15.7 28.7,15.7 28.7,13.5 26.8,13.5 26.8,15.7 24.6,15.7 24.6,17.5 26.8,17.5 26.8,19.7 28.7,19.7
				28.7,17.5 30.8,17.5 			"></polygon>
</g>
</symbol>
<symbol id="email" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path class="st0" d="M16,19.7l-3.2-2.8l-9.3,7.9c0.3,0.3,0.8,0.5,1.3,0.5h22.4c0.5,0,1-0.2,1.3-0.5l-9.3-7.9L16,19.7z"></path>
<path class="st0" d="M28.5,7.1c-0.3-0.3-0.8-0.5-1.3-0.5H4.8c-0.5,0-1,0.2-1.3,0.5L16,17.9L28.5,7.1z"></path>
<polygon class="st0" points="2.9,8.3 2.9,23.8 11.9,16.1 		"></polygon>
<polygon class="st0" points="20.1,16.1 29.1,23.8 29.1,8.3 		"></polygon>
</g>
</symbol>
<symbol id="others" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="XMLID_22_" d="M16,1.9C8.3,1.9,1.9,8.2,1.9,16S8.3,30.1,16,30.1S30.1,23.8,30.1,16S23.8,1.9,16,1.9z M9.2,18.1
	c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1s2.1,1,2.1,2.1S10.4,18.1,9.2,18.1z M16,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1
	c1.2,0,2.1,1,2.1,2.1S17.2,18.1,16,18.1z M22.8,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1c1.2,0,2.1,1,2.1,2.1S24,18.1,22.8,18.1z"></path>
</symbol>
<symbol id="close-circle" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path d="M256 8c-137 0-248 111-248 248s111 248 248 248 248-111 248-248-111-248-248-248zm121.6 313.1c4.7 4.7 4.7 12.3 0 17l-39.6 39.5c-4.7 4.7-12.3 4.7-17 0l-65-65.6-65.1 65.6c-4.7 4.7-12.3 4.7-17 0l-39.5-39.6c-4.7-4.7-4.7-12.3 0-17l65.6-65-65.6-65.1c-4.7-4.7-4.7-12.3 0-17l39.6-39.6c4.7-4.7 12.3-4.7 17 0l65 65.7 65.1-65.6c4.7-4.7 12.3-4.7 17 0l39.6 39.6c4.7 4.7 4.7 12.3 0 17l-65.7 65 65.6 65.1z"></path>
</symbol>
<symbol id="star-like" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12 5.173l2.335 4.817 5.305.732-3.861 3.71.942 5.27-4.721-2.524-4.721 2.525.942-5.27-3.861-3.71 5.305-.733 2.335-4.817zm0-4.586l-3.668 7.568-8.332 1.151 6.064 5.828-1.48 8.279 7.416-3.967 7.416 3.966-1.48-8.279 6.064-5.827-8.332-1.15-3.668-7.569z"></path>
</symbol>
<symbol id="star-like-fill" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12 .587l3.668 7.568 8.332 1.151-6.064 5.828 1.48 8.279-7.416-3.967-7.417 3.967 1.481-8.279-6.064-5.828 8.332-1.151z"></path>
</symbol>
<symbol id="success" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.25 8.891l-1.421-1.409-6.105 6.218-3.078-2.937-1.396 1.436 4.5 4.319 7.5-7.627z"></path>
</symbol>
<symbol id="delete" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M20 4h-20v-2h5.711c.9 0 1.631-1.099 1.631-2h5.316c0 .901.73 2 1.631 2h5.711v2zm-7 15.5c0-1.267.37-2.447 1-3.448v-6.052c0-.552.447-1 1-1s1 .448 1 1v4.032c.879-.565 1.901-.922 3-1.006v-7.026h-18v18h13.82c-1.124-1.169-1.82-2.753-1.82-4.5zm-7 .5c0 .552-.447 1-1 1s-1-.448-1-1v-10c0-.552.447-1 1-1s1 .448 1 1v10zm5 0c0 .552-.447 1-1 1s-1-.448-1-1v-10c0-.552.447-1 1-1s1 .448 1 1v10zm13-.5c0 2.485-2.017 4.5-4.5 4.5s-4.5-2.015-4.5-4.5 2.017-4.5 4.5-4.5 4.5 2.015 4.5 4.5zm-3.086-2.122l-1.414 1.414-1.414-1.414-.707.708 1.414 1.414-1.414 1.414.707.708 1.414-1.414 1.414 1.414.708-.708-1.414-1.414 1.414-1.414-.708-.708z"></path>
</symbol>
<symbol id="loader-spot" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<g transform="rotate(0 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.9166666666666666s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(30 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.8333333333333334s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(60 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.75s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(90 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.6666666666666666s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(120 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.5833333333333334s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(150 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.5s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(180 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.4166666666666667s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(210 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.3333333333333333s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(240 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.25s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(270 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.16666666666666666s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(300 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.08333333333333333s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(330 50 50)">
<rect x="47" y="24" rx="3" ry="6" width="6" height="12" fill="#979fa5">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animate>
</rect>
</g>
</symbol>
</defs>
</svg>

<div class="c-menu js-menu-ovly">
<div class="c-menu__ctnt">
<div class="c-nav__logo">
<a href="/">
<svg><use xlink:href="#logo"></use></svg>
</a>
</div>
<div class="c-menu__close">
<button class="b-btn b-btn--4 is-md js-menu-close">
<span class="b-icon">
<svg>
<use xlink:href="#ic-close"></use>
</svg>
</span>
</button>
</div>
<ul>
<li class="c-menu__item"><a href="/eatdrink?ref=nav-primary">Eat + Drink</a></li>
<li class="c-menu__item"><a href="/newsfeatures?ref=nav-primary">News + Features</a></li>
<li class="c-menu__item"><a href="/entertainment?ref=nav-primary">Entertainment</a></li>
<li class="c-menu__item"><a href="/things-to-do?ref=nav-primary">Things to Do</a></li>
<li class="c-menu__item"><a href="/arts-culture?ref=nav-primary">Arts + Culture</a></li>
<li class="c-menu__item"><a href="/shopping?ref=nav-primary">Shopping + Services</a></li>
</ul>

<div class="b-sublinks m">
<div class="b-lbl b-lbl--1 has-icon">
<span><svg class="b-icon is-sm"><use xlink:href="#city"></use></svg></span>
<span>Cities</span>
</div>
<div class="b-sublinks__col"><span><a href="/tag/antipolo?ref=location_city_antipolo">Antipolo</a></span><span><a href="/tag/makati?ref=location_city_makati">Makati</a></span><span><a href="/tag/mandaluyong?ref=location_city_mandaluyong">Mandaluyong</a></span><span><a href="/tag/manila?ref=location_city_manila">Manila</a></span><span><a href="/tag/marikina?ref=location_city_marikina">Marikina</a></span><span><a href="/tag/paranaque?ref=location_city_paranaque">Paranaque</a></span></div><div class="b-sublinks__col"><span><a href="/tag/pasay?ref=location_city_pasay">Pasay</a></span><span><a href="/tag/pasig?ref=location_city_pasig">Pasig</a></span><span><a href="/tag/quezon-city?ref=location_city_quezon-city">Quezon City</a></span><span><a href="/tag/san-juan?ref=location_city_san-juan">San Juan</a></span><span><a href="/tag/tagaytay?ref=location_city_tagaytay">Tagaytay</a></span><span><a href="/tag/taguig?ref=location_city_taguig">Taguig</a></span></div> </div>
<div class="b-sublinks m">
<div class="b-lbl b-lbl--1 has-icon">
<span><svg class="b-icon is-sm"><use xlink:href="#neighbor"></use></svg></span>
<span>Neighborhood</span>
</div>
<div class="b-sublinks__col"><span><a href="/tag/alabang?ref=location_neighborhood_alabang">Alabang</a></span><span><a href="/tag/bf-homes?ref=location_neighborhood_bf-homes">BF Homes</a></span><span><a href="/tag/bgc?ref=location_neighborhood_bgc">BGC</a></span><span><a href="/tag/binondo?ref=location_neighborhood_binondo">Binondo</a>/<a href="/tag/escolta?ref=location_neighborhood_escolta">Escolta</a></span><span><a href="/tag/kapitolyo?ref=location_neighborhood_kapitolyo">Kapitolyo</a></span><span><a href="/tag/legazpi-village?ref=location_neighborhood_legazpi-village">Legazpi Village</a></span></div><div class="b-sublinks__col"><span><a href="/tag/little-baguio?ref=location_neighborhood_little-baguio">Little Baguio</a></span><span><a href="/tag/poblacion?ref=location_neighborhood_poblacion">Poblacion</a></span><span><a href="/tag/salcedo-village?ref=location_neighborhood_salcedo-village">Salcedo Village</a></span><span><a href="/tag/teachers-village?ref=location_neighborhood_teachers-village">Teachers Village</a>/<a href="/tag/maginhawa?ref=location_neighborhood_maginhawa">Maginhawa</a></span><span><a href="/tag/timog?ref=location_neighborhood_timog">Timog</a>/<a href="/tag/tomas-morato?ref=location_neighborhood_tomas-morato">Tomas Morato</a></span></div> </div>
<div class="b-sublinks">
<div class="b-lbl b-lbl--1 has-icon">
<span><svg class="b-icon is-sm"><use xlink:href="#quicklinks"></use></svg></span>
<span>Quicklinks</span>
</div>
<a href="/top-list?ref=nav-primary">Top 10 List</a>
<a href="/spot-listings?ref=nav-primary">Spot Listings</a>
<a href="https://www.spotjapan.ph/?ref=spotph">Spot Japan</a>
<a href="/newsfeatures/14878/spot-is-reborn?ref=nav-primary">About Spot.ph</a>
</div>
<div class="b-sns">
<div class="b-sns__lbl">Follow us!</div>
<div class="b-sns__icons">
 <a href="https://www.facebook.com/www.spot.ph" class="b-sns__icon b-icon is-sm gtm-navFacebook" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb"></use>
</svg>
</a>
<a href="https://twitter.com/spotdotph" class="b-sns__icon b-icon is-sm gtm-navTwitter" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</a>
<a href="https://www.instagram.com/spotph/" class="b-sns__icon b-icon is-sm gtm-navInstagram" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use>
</svg>
</a>
<a href="https://www.pinterest.com/spotdotph" class="b-sns__icon b-icon is-sm gtm-navPinterest" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCQLdrnmf9LjedL9NimeGWpQ?sub_confirmation=1" class="b-sns__icon b-icon is-sm gtm-navYouTube" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use>
</svg>
</a>
</div>
</div>
<div class="b-copy">
&copy; 2020 Spot.PH
</div>
</div>
</div>
<div class="c-menu__dmmr " js-menu-dmmr></div>
<nav class="c-nav js-nsiho" id="nav">
<div class="c-nav--1">
<div class="c-nav__lt">
<div class="c-nav__logo">
<a href="/">
<svg><use xlink:href="#logo"></use></svg>
</a>
</div>
<div class="b-sns">
<div class="b-sns__lbl">Follow us!</div>
<div class="b-sns__icons">
<a href="https://www.facebook.com/www.spot.ph" class="b-sns__icon b-icon is-sm gtm-navFacebook" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb"></use>
</svg>
</a>
<a href="https://twitter.com/spotdotph" class="b-sns__icon b-icon is-sm gtm-navTwitter" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</a>
<a href="https://www.instagram.com/spotph/" class="b-sns__icon b-icon is-sm gtm-navInstagram" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use>
</svg>
</a>
<a href="https://www.pinterest.com/spotdotph" class="b-sns__icon b-icon is-sm gtm-navPinterest" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCQLdrnmf9LjedL9NimeGWpQ?sub_confirmation=1" class="b-sns__icon b-icon is-sm gtm-navYouTube" target="_blank">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use>
</svg>
</a>
</div>
</div>
</div>
<div class="c-nav__rt">
<div class="c-nav__btn deals d">
<a class="c-deal" href="https://coupons.spot.ph/?ref=nav-primary">
<svg class="b-icon is-xs"><use xlink:href="#coupon"></use></svg>
<span class="c-deal__lbl">Deals</span>
</a>
</div>
<div class="c-nav__inpt select d">
<span class="slct">Browse by Location</span>
<svg class="b-icon is-xxs">
<use xlink:href="#site-arrowdown"></use>
</svg>
<div class="c-ovly slc">

<div class="c-menu">
<div class="b-lbl b-lbl--1 has-icon">
<span><svg class="b-icon is-sm"><use xlink:href="#city"></use></svg></span>
<span>Cities</span>
</div>
<div class="b-sublinks">
<div class="b-sublinks__col"><span><a href="/tag/antipolo?ref=location_city_antipolo">Antipolo</a></span><span><a href="/tag/makati?ref=location_city_makati">Makati</a></span><span><a href="/tag/mandaluyong?ref=location_city_mandaluyong">Mandaluyong</a></span><span><a href="/tag/manila?ref=location_city_manila">Manila</a></span><span><a href="/tag/marikina?ref=location_city_marikina">Marikina</a></span><span><a href="/tag/paranaque?ref=location_city_paranaque">Paranaque</a></span></div><div class="b-sublinks__col"><span><a href="/tag/pasay?ref=location_city_pasay">Pasay</a></span><span><a href="/tag/pasig?ref=location_city_pasig">Pasig</a></span><span><a href="/tag/quezon-city?ref=location_city_quezon-city">Quezon City</a></span><span><a href="/tag/san-juan?ref=location_city_san-juan">San Juan</a></span><span><a href="/tag/tagaytay?ref=location_city_tagaytay">Tagaytay</a></span><span><a href="/tag/taguig?ref=location_city_taguig">Taguig</a></span></div> </div>
<div class="b-lbl b-lbl--1 has-icon">
<span><svg class="b-icon is-sm"><use xlink:href="#neighbor"></use></svg></span>
<span>Neighborhood</span>
</div>
<div class="b-sublinks">
<div class="b-sublinks__col"><span><a href="/tag/alabang?ref=location_neighborhood_alabang">Alabang</a></span><span><a href="/tag/bf-homes?ref=location_neighborhood_bf-homes">BF Homes</a></span><span><a href="/tag/bgc?ref=location_neighborhood_bgc">BGC</a></span><span><a href="/tag/binondo?ref=location_neighborhood_binondo">Binondo</a>/<a href="/tag/escolta?ref=location_neighborhood_escolta">Escolta</a></span><span><a href="/tag/kapitolyo?ref=location_neighborhood_kapitolyo">Kapitolyo</a></span><span><a href="/tag/legazpi-village?ref=location_neighborhood_legazpi-village">Legazpi Village</a></span></div><div class="b-sublinks__col"><span><a href="/tag/little-baguio?ref=location_neighborhood_little-baguio">Little Baguio</a></span><span><a href="/tag/poblacion?ref=location_neighborhood_poblacion">Poblacion</a></span><span><a href="/tag/salcedo-village?ref=location_neighborhood_salcedo-village">Salcedo Village</a></span><span><a href="/tag/teachers-village?ref=location_neighborhood_teachers-village">Teachers Village</a>/<a href="/tag/maginhawa?ref=location_neighborhood_maginhawa">Maginhawa</a></span><span><a href="/tag/timog?ref=location_neighborhood_timog">Timog</a>/<a href="/tag/tomas-morato?ref=location_neighborhood_tomas-morato">Tomas Morato</a></span></div> </div>

</div>
<div class="c-dim"></div>
</div>
<select id="location"></select>
</div>
<form class="c-srch c-srch c-srch__form d is-wdgt" data-search-form action="/search">
<div class="b-ctrl has-icon-lt is-full">
<input type="text" class="b-inpt js-srch-input gtm-searchNav" name="q" placeholder="Find a restaurant, shop, or service that’s been featured in Spot.ph" autocomplete="off">
</div>
<div class="b-ctrl">
<button type="submit" class="b-btn b-btn--3 gtm-searchNav" id="js-srch-inl-submit">
<span class="b-icon">
<svg>
<use xlink:href="#ic-search"></use>
</svg>
</span>
</button>
</div>
<div class="c-ovly slc is-sm">
<div class="c-feed c-feed--1" tabindex="0" data-result-autocomplete></div>
</div>
</form>
<div class="c-nav__btn deals m">
<a class="c-deal" href="https://coupons.spot.ph/?ref=nav-primary">
<svg class="b-icon is-xs"><use xlink:href="#coupon"></use></svg>
<span class="c-deal__lbl">Deals</span>
</a>
</div>
<div class="c-nav__btn js-acct gtm-regHomeLogin" id="login-modal">
<svg class="b-icon "><use xlink:href="#ic-account"></use></svg>

</div>
<div class="c-nav__btn js-srch m">
<svg class="b-icon "><use xlink:href="#ic-search"></use></svg>

</div>
<div class="c-nav__btn js-menu">
<span class="b-icon ">
<svg><use xlink:href="#ic-menu"></use></svg>
</span>

</div>
</div>

</div>
<div class="c-nav c-nav--sub m js-siho is-stck">
<ul>
<li class="b">
<select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
<option>Heading Out</option>
<option value="/stayin">Staying In</option>
</select>
</li>
<li>
<a href="/headout">
What's New
</a>
</li>
<li>
<a href="/headout/need-to-know">
What You Need To Know
</a>
</li>
<li>
<a href="/headout/worry-free-dining">
Where To Eat Worry-Free
</a>
</li>
<li>
<a href="/headout/shop">
Safe Shopping
</a>
</li>
</ul>
</div>
</nav>
<div class="l-sec u-mb-sm bg-white">
<div class="l-innr wide">
<div class="c-nav c-nav--sub">
<ul>
<li><a href="/eatdrink?ref=nav-primary">Eat + Drink</a></li>
<li><a href="/newsfeatures?ref=nav-primary">News + Features</a></li>
<li><a href="/arts-culture?ref=nav-primary">Arts + Culture</a></li>
<li><a href="/entertainment?ref=nav-primary">Entertainment</a></li>
<li><a href="/things-to-do?ref=nav-primary">Things to Do</a></li>
<li><a href="/shopping?ref=nav-primary">Shopping + Services</a></li>
<li><a href="/top-list?ref=nav-primary">Top 10 Lists</a></li>
<li><a href="/spot-listings?ref=nav-primary">Spot Listings</a></li>
<li><a href="https://www.spotjapan.ph/?ref=spotph">Spot Japan</a></li>
</ul>
</div>
</div>
</div>
<div class="c-feed__item none" data-autocomplete-card>
<div class="b-card">
<a href="javascript:void(0);" data-title>
<div class="b-card__body">
<div class="b-ttle" data-title-primary></div>
<div class="b-blrb" data-title-secondary></div>
</div>
</a>
</div>
</div>

<div class="ads ad-billboard text-center">
<div class="static-ad"><div id="div-gpt-ad-1372220318117-1" class="SRA-batch1 desktop-leaderboard-top"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-1'); });</script></div></div>
</div>
<div id="container">
<main>
<div class="main">
<style type="text/css">
    .s-dlg .s-dlg__img{box-sizing:border-box;position:relative;text-decoration:none;width:100%}@media (min-width: 668px){.s-dlg .s-dlg__img{max-width:970px;margin:20px auto}}@media (max-width: 667px){.s-dlg .s-dlg__img{padding:0 20px;margin:20px auto}}.s-dlg .s-dlg__img img,.s-dlg .s-dlg__img picture{width:100%}.s-dlg a:hover{opacity:0.85}.s-dlg .no-m{margin:0px !important}.s-dlg .m-sm{margin:16px !important}.s-dlg .m-md{margin:32px !important}.s-dlg .mt-sm{margin-top:16px !important}.s-dlg .mt-md{margin-top:32px !important}.s-dlg .mb-sm{margin-bottom:16px !important}.s-dlg .mb-md{margin-bottom:32px !important}.s-dlg .ml-sm{margin-left:16px !important}.s-dlg .ml-md{margin-left:32px !important}.s-dlg .mr-sm{margin-right:16px !important}.s-dlg .mr-md{margin-right:32px !important}.s-dlg .no-p{padding:0px !important}.s-dlg .p-sm{padding:16px !important}.s-dlg .p-md{padding:32px !important}.s-dlg .pt-sm{padding-top:16px !important}.s-dlg .pt-md{padding-top:32px !important}.s-dlg .pb-sm{padding-bottom:16px !important}.s-dlg .pb-md{padding-bottom:32px !important}.s-dlg .pl-sm{padding-left:16px !important}.s-dlg .pl-md{padding-left:32px !important}.s-dlg .pr-sm{padding-right:16px !important}.s-dlg .pr-md{padding-right:32px !important}
</style>
<div class="s-dlg gtm-tsMW9">
<div class="s-dlg__img">
<a href="/push-notifications?ref=spot_mw_9" target="_blank" class="gtm-tsMW9">
<picture>
<source media="(max-width: 970px)" srcset="https://images.summitmedia-digital.com/spotph/images/topspot/Spot-Ad_970x120_Catfish.gif">
<img src="https://images.summitmedia-digital.com/spotph/images/topspot/Spot-Ad_970x120_Catfish.gif">
</picture>
</a>
</div>
</div>

<section class="widget-featured mt-4 section-flashbox" data-tb-region="featured">
<div class="featured column-5 column-compact">
</div>
</section>
<article class="article-body">
<div style="display:none;">
<span class="block">
<img src="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" width="100%">
</span>
</div>

<section class="article-header py-4">
<div class="breadcrumbs header5">
<a href="https://www.spot.ph/shopping?ref=article_channel" class="parent channel mr-2">Shopping + Services</a>
<i class="channel-separator icon-right mr-0 text-ash top"></i>
<a href="https://www.spot.ph/shopping/the-latest-shopping?ref=article_channel" class="channel light mr-2">What's New</a>
</div>
<h1 class="gtm-articleContent title mb-2 header1">Baguio City Goes Cashless Thanks to This App</h1>
<p class="blurb mb-2 header6">It can be used to pay for government services, bills, transportation, and more.</p>

<div class="byline header7 mb-3">
by <a class="author" class="semibold" href="/author/clara-rosales?ref=article_author">Clara Rosales for Reportr.World</a>
<br>
<span class="date-published">A day ago</span>
</div>
<section class="article-sns pb-3 b-bottom">
<div class="card hide">
<div class="figure sns-share-count text-charcoal mt-1">
<span class="share-count header4 text-auburn no-hover"></span> Shares
</div>
<input type="hidden" value="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" id="defaultImgResult">
<div class="body standard-sns">
<a href="javascript:void(0);" class="btn-facebook standard-sns-button inline-block text-w-icon middle msns-icon-facebook header6 mr-1 gtm-articleFbShareA gtm-articleFbShareASIHO" data-sns="facebook" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Baguio City Goes Cashless Thanks to This App" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<span class="text middle header8 light mr-1 gtm-articleFbShareA gtm-articleFbShareASIHO">Share</span>
</a><a href="javascript:void(0);" class="btn-twitter standard-sns-button inline-block text-w-icon middle msns-icon-twitter header6 mr-1 gtm-articleTwitterShareA gtm-articleTwShareASIHO" data-sns="twitter" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<span class="text middle header8 light mr-1 gtm-articleTwitterShareA gtm-articleTwShareASIHO">Tweet</span>
</a>
<a href="javascript:void(0);" class="btn-pinterest standard-sns-button inline-block text-w-icon middle msns-icon-pinterest header6 mr-1 gtm-articlePinterestShareA gtm-articlePinShareASIHO" data-sns="pinterest" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<span class="text middle header8 light mr-1 gtm-articlePinterestShareA gtm-articlePinShareASIHO">Pin</span>
</a>
</div>
</div>
<div class="c-srsns hide">
<a href="javascript:void(0);" class="c-srsns__item is-fb gtm-articleFbShareA gtm-articleFbShareASIHO" data-sns="facebook" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_top&utm_source=Share-Facebook&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Baguio City Goes Cashless Thanks to This App" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#fb"></use></svg>
</div>
<div class="c-srsns__body">
Share
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-pin gtm-articlePinterestShareA gtm-articlePinShareASIHO" data-sns="pinterest" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_top&utm_source=Share-Pinterest&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#pinterest"></use></svg>
</div>
<div class="c-srsns__body">
Pin
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-tw gtm-articleTwitterShareA gtm-articleTwShareASIHO" data-sns="twitter" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_top&utm_source=Share-Twitter&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#twitter2"></use></svg>
</div>
<div class="c-srsns__body">
Tweet
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-vib gtm-articleViberShareA gtm-articleVibShareASIHO" data-sns="viber" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_top&utm_source=Share-Viber&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Baguio City Goes Cashless Thanks to This App" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#viber2"></use></svg>
</div>
<div class="c-srsns__body">
Viber
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-link copy-link gtm-articleLinkShareA" data-clipboard-action="copy" data-clipboard-text="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr?ref=share_top&utm_source=Share-Link&utm_medium=Social">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#copylink2"></use></svg>
</div>
<div class="c-srsns__body">
Copy Link
</div>
</div>
</a>
</div>
</section>

<script src="https://www.spot.ph/js/longform/mobile/clipboard.min.js"></script>
<script type="text/javascript">
    if (typeof clipboardsns === 'undefined') {
        var clipboardsns = new Clipboard('.copy-link');

        clipboardsns.on('success', function(e) {
            alert('Link Copied');
        });
    }
</script>

<div class="ads ad-strip my-4 text-center">
<div id="window-ad-strip">
<div id="window-ad-strip-child">
<div class="static-ad"><div id="div-gpt-ad-1372220318117-3" class="SRA-batch2 desktop-smart-strip-ad"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-3'); });</script></div></div>
</div>
</div>
</div>
</section>
<div class="overflow-hidden">
<section class="content">

<section class="article-content data-artcl-cnt">
<figure class="article-image"><img src="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" data-caption="" data-photographer="Wikimedia Commons, Unsplash, SquidPay" data-illustrator="War Espejo" data-credit-label="" data-credit-link="" alt="" />
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"><use xlink:href="#camera"></use></svg></div>
<div class="card__body">
<div class="credits">PHOTO BY <span class="image-contributor">Wikimedia Commons, Unsplash, SquidPay</span> ILLUSTRATION <span class="image-illustrator">War Espejo</span></div>
</div>
</div>
</figcaption>
</figure>
<p><strong>Baguio City</strong> mayor <strong>Benjie Magalong</strong> <a href="https://www.facebook.com/magalongbenjie/posts/878362292928772" target="_blank" rel="nofollow noopener noreferrer">announced on Thursday, January 21</a> that <strong>cashless payments for its government services</strong> can now be settled via the <strong>SquidPay</strong> app with minimal transaction fees.</p>
<p><span>SquidPay has a license from the Bangko Sentral ng Pilipinas and functions as an <a href="https://www.spot.ph/newsfeatures/the-latest-news-features/83822/mobile-wallet-reviews-philippines-a4362-20201004-lfrm" target="_blank" rel="noopener noreferrer">electronic wallet</a>. The virtual payment service was employed as a precaution to prevent physical contact and facilitate social distancing amid the COVID-19 pandemic.</span></p>
<p><div class="fb-post sns-embed" data-href="https://www.facebook.com/magalongbenjie/posts/878362292928772"></div></p>
<div class="ad-holder text-center">
<div class="dynamic-ad" id="dynamic-ad-41" data-id="41">
<div class="ad-label">ADVERTISEMENT - CONTINUE READING BELOW <span class="arrow-down"></span></div>
</div>
</div>
<h3>The following facilities in Baguio City will be covered by SquidPay:</h3>
<ul>
<li>Parks</li>
<li>Public markets</li>
<li>Parking</li>
<li>Public transportation</li>
<li>Government services</li>
<li>Private businesses</li>
<li>Small and medium-sized enterprises</li>
</ul>
<h3>Squidpay can also be used for the following services:</h3>
<ul>
<li>Send money</li>
<li>Pay bills</li>
<li>Buy mobile load</li>
<li>Pay for goods and services at affiliated stores</li>
</ul>
<p>SquidPay users can <strong>cash-in</strong> via bank deposits, over-the-counter sales at SquidPay kiosks, Internet banking transfers, and payment centers. The app is integrated with <strong>InstaPay</strong>, allowing for real-time money transfers to participating BSP-regulated banks and E-money issuers.</p>
<p>Wiithdrawals can be made via authorized partner banks, payment centers, SquidPay kiosks, and SquidPay debit cards via Bancnet, Visa, and MasterCard.</p>
<style type="text/css">
	#inview-dm #dmRelatedPlayer {
		display: block;
	}
	#inview-dm .header2 {
	    font-family: "Source Sans Pro","Arial",sans-serif;
	    color: #333;
	    display: block;
	}
    #dmRelatedPlayer .dailymotion-cpe .insider { display: none; }
    #dmRelatedPlayer .dailymotion-cpe.active .insider { display: block; }
    #dmRelatedPlayer .dailymotion-cpe .poster {
        width: 100%;
        height: auto;
        background-color: #191919;
        background-size: contain;
        opacity: 0;
        transition: all .3s ease-in;
    }   
    #dmRelatedPlayer .dailymotion-cpe .poster.show{
        opacity: 1;
    }
</style>
<div class="ad-holder text-center" style="padding: 15px 0px;">
<div class="static-ad" id="inview-dm">
<div class="ad-label">CONTINUE READING BELOW <span class="arrow-down"></span></div>
<div class="header2 light mb-2">Recommended Videos</div>
<div id="dmRelatedPlayer"></div>
</div>
</div>
<p><span>SquidPay is available on the </span><a href="https://apps.apple.com/ph/app/squidpay/id1507646705" target="_blank" rel="nofollow noopener noreferrer">App Store</a><span> and </span><a href="https://play.google.com/store/apps/details?id=io.squid.customer&hl=en&gl=US" target="_blank" rel="nofollow noopener noreferrer">Google Play Store</a><span>.</span></p>
<div class="syndication-disclaimer">
<p><em><span class="syndication-intro">This story originally appeared on </span><a class="syndication-url" href="https://www.reportr.world/news/baguio-city-squidpay-cashless-transactions-a4373-20210121?ref=article_syndicated_spot" target="_blank" rel="noopener noreferrer">Reportr.world</a>. <span class="syndication-outro">Minor edits have been made by the editors.</span></em></p>
<p class="p1"><div class="widget widget-shortcode widget-article-reco gtm-infeed b-bottom">
<div class="widget-label single-lined fs-default text-auburn">
<div class="text-label">Hot Stories You Might Have Missed</div>
</div>
<div class="widget-content relative">
<div class="reco-container column-4 pl-5 reco-identifier_2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){

    var id = $.param({"id[0]":"85032","id[1]":"85016","id[2]":"85017","id[3]":"85020"});

    $.get( "https://api.summitmedia-digital.com/spot/v1/article-reco?"+id , function( data ) {

        var article_reco = data;

        if(article_reco.length <= 5){
            article_reco = article_reco.slice(0,4);
        }

        var html_articlereco_body = '';
        var length = article_reco.length;

        if(length > 2){
            stack = 'stack';
        }else{
            stack = null;
        }

        $.each(article_reco,function(key,article){

            var images = article.image;

            html_articlereco_body += '<div class="reco-slide small-featured column">';
            html_articlereco_body += '<div class="article-card b-bottom-0 '+stack+' compact">';
            html_articlereco_body += '<a href="'+article.link+'?ref=article_related" class="figure wide gtm-infeedReco'+(key+1)+'">';
            html_articlereco_body += '<div class="figure-content gtm-infeedReco'+(key+1)+'">';
            html_articlereco_body += '<img class="block lazy gtm-infeedReco'+(key+1)+'" src="'+urlSubdomain(images)+'" data-original="'+urlSubdomain(images)+'" width="100%">';
            html_articlereco_body += '</div>';
            html_articlereco_body += '</a>';
            html_articlereco_body += '<div class="body"><a class="reco-title header7 mb-0 gtm-infeedReco'+(key+1)+'" href="'+article.link+'?ref=article_related">'+article.title+'</a></div>';
            html_articlereco_body += '</div>';
            html_articlereco_body += '</div>';
        });

    $( ".widget-article-reco .widget-content .reco-identifier_2" ).append( html_articlereco_body );

    });

});
</script>
</p>
</div>
<p><em>Hey, Spotters! Check us out on Viber to <a href="https://bit.ly/2WRMzXs" target="_blank" rel="nofollow noopener noreferrer">join our Community</a> and subscribe to our <a href="https://vb.me/c12bfe" target="_blank" rel="nofollow noopener noreferrer">Chatbot</a></em>.</p>
<div id="end-article"></div>


<div class="gtm-sihoRecoImp section-inout-reco" data-gtm="gtm-sihoRecoClicks" data-ref="section_out_1" data-tag="headout">
<div class="b-lbl--in-out">
<div class="text">
Your guide to thriving in <br> this <span> strange new world.</span>
</div>
</div>
<div class="c-feed--in-out">
<div class="c-feed__list"></div>
</div>
</div>

</section>

<section class="widget-mood article-mood mb-5 " data-post-id="85043" data-post-type="">
<h2 class="header4 light mood-message my-3">Tell us your #feels!</h2>
<div class="widget-content column-7 text-center center">
<div class="mood-item column gtm-articleWin" data-name="Win">
<a href="#" class="mood border-box center gtm-articleWin block clickable" data-mood-id="1" data-mood-url="/feel/win"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/Win.png" class="lazy"></a>
<div class="mood-count mt-1 right text-left light header6" data-count="0"></div>
</div>
<div class="mood-item column gtm-articleYum" data-name="Yum">
<a href="#" class="mood border-box center gtm-articleYum block clickable" data-mood-id="2" data-mood-url="/feel/yum"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/Yum.png" class="lazy"></a>
<div class="mood-count mt-1 right text-left light header6" data-count="0"></div>
</div>
<div class="mood-item column gtm-articleWant" data-name="Want!">
<a href="#" class="mood border-box center gtm-articleWant block clickable" data-mood-id="3" data-mood-url="/feel/want"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/Want.png" class="lazy"></a>
<div class="mood-count mt-1 right text-left light header6" data-count="0"></div>
</div>
<div class="mood-item column gtm-articleLol" data-name="LOL">
<a href="#" class="mood border-box center gtm-articleLol block clickable" data-mood-id="4" data-mood-url="/feel/lol"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/LOL.png" class="lazy"></a>
<div class="mood-count mt-1 right text-left light header6" data-count="0"></div>
</div>
<div class="mood-item column gtm-articleWow" data-name="WOW">
<a href="#" class="mood border-box center gtm-articleWow block clickable" data-mood-id="5" data-mood-url="/feel/wow"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/WOW.png" class="lazy"></a>
<div class="mood-count mt-1 right text-left light header6" data-count="0"></div>
</div>
<div class="mood-item column gtm-articleWtf" data-name="WTF">
<a href="#" class="mood border-box center gtm-articleWtf block clickable" data-mood-id="6" data-mood-url="/feel/wtf"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/WTF.png" class="lazy"></a>
<div class="mood-count mt-1 right text-left light header6" data-count="0"></div>
</div>
<div class="mood-total-votes text-left column">
<span class="votes header5">0</span>
<br>Total votes
</div>
</div>
<a href="javascript:void(0);" class="btn header6 btn-primary btn-content center btn-compact-w text-center view-more-mood mt-4 none">
View more stories tagged <span></span>
</a>
</section>

<section class="article-sns sns-container bottom mb-3 b-top b-dotted pt-3">
<div class="card hide">
<div class="figure sns-share-count text-charcoal mt-1">
<span class="share-count header4 text-auburn no-hover"></span> Shares
</div>
<input type="hidden" value="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg" id="defaultImgResult">
<div class="body standard-sns">
<a href="javascript:void(0);" class="btn-facebook standard-sns-button inline-block text-w-icon middle msns-icon-facebook header6 mr-1 gtm-articleFbShareB gtm-articleFbShareBSIHO" data-sns="facebook" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Baguio City Goes Cashless Thanks to This App" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<span class="text middle header8 light mr-1 gtm-articleFbShareB gtm-articleFbShareBSIHO">Share</span>
</a><a href="javascript:void(0);" class="btn-twitter standard-sns-button inline-block text-w-icon middle msns-icon-twitter header6 mr-1 gtm-articleTwitterShareB gtm-articleTwShareBSIHO" data-sns="twitter" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<span class="text middle header8 light mr-1 gtm-articleTwitterShareB gtm-articleTwShareBSIHO">Tweet</span>
</a>
<a href="javascript:void(0);" class="btn-pinterest standard-sns-button inline-block text-w-icon middle msns-icon-pinterest header6 mr-1 gtm-articlePinterestShareB gtm-articlePinShareBSIHO" data-sns="pinterest" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<span class="text middle header8 light mr-1 gtm-articlePinterestShareB gtm-articlePinShareBSIHO">Pin</span>
</a>
</div>
</div>
<div class="b-lbl b-lbl--1 u-mb-sm">Share this story with your friends!</div>
<div class="c-srsns hide">
<a href="javascript:void(0);" class="c-srsns__item is-fb gtm-articleFbShareB gtm-articleFbShareBSIHO" data-sns="facebook" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_bot&utm_source=Share-Facebook&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Baguio City Goes Cashless Thanks to This App" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#fb"></use></svg>
</div>
<div class="c-srsns__body">
Share
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-pin gtm-articlePinterestShareB gtm-articlePinShareBSIHO" data-sns="pinterest" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_bot&utm_source=Share-Pinterest&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#pinterest"></use></svg>
</div>
<div class="c-srsns__body">
Pin
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-tw gtm-articleTwitterShareB gtm-articleTwShareBSIHO" data-sns="twitter" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_bot&utm_source=Share-Twitter&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Reading this article on spot.ph before heading out:" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#twitter2"></use></svg>
</div>
<div class="c-srsns__body">
Tweet
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-vib gtm-articleViberShareB gtm-articleVibShareBSIHO" data-sns="viber" data-url="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr" data-gqs="ref=share_bot&utm_source=Share-Viber&utm_medium=Social" data-caption="" data-quote="Reading this article on spot.ph before heading out:" data-desc="It can be used to pay for government services, bills, transportation, and more." data-title="Baguio City Goes Cashless Thanks to This App" data-image="https://images.summitmedia-digital.com/spotph/images/2021/01/22/baguio-squidpay-640-1611305436.jpg">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#viber2"></use></svg>
</div>
<div class="c-srsns__body">
Viber
</div>
</div>
</a>
<a href="javascript:void(0);" class="c-srsns__item is-link copy-link gtm-articleLinkShareB" data-clipboard-action="copy" data-clipboard-text="https://www.spot.ph/shopping/the-latest-shopping/85043/baguio-city-now-uses-an-app-for-cashless-transactions-src-reportr?ref=share_bot&utm_source=Share-Link&utm_medium=Social">
<div class="c-srsns__card">
<div class="c-srsns__fig">
<svg class="b-icon "><use xlink:href="#copylink2"></use></svg>
</div>
<div class="c-srsns__body">
Copy Link
</div>
</div>
</a>
</div>
</section>

<script src="https://www.spot.ph/js/longform/mobile/clipboard.min.js"></script>
<script type="text/javascript">
    if (typeof clipboardsns === 'undefined') {
        var clipboardsns = new Clipboard('.copy-link');

        clipboardsns.on('success', function(e) {
            alert('Link Copied');
        });
    }
</script>

<div data-dto-survey-cta style="width: 100%">
<hr>
<div style="font-family: Source Sans Pro;
    font-size: 24px;
    font-style: normal;
    font-weight: 700;
    line-height: 30px;
    letter-spacing: 0px;
    text-align: left;
    padding: 31px 15px 0 0;
    display: inline-block;">
Help us make Spot.ph better!
</div>
<div data-dto-survey-yes style="background: #D71100;
    border-radius: 6px;
    display: inline-block;
    padding: 16px 24px;
    font-family: Source Sans Pro;
    font-size: 16px;
    font-style: normal;
    font-weight: 600;
    line-height: 20px;
    letter-spacing: 0px;
    text-align: center;
    color: #fff;
    cursor: pointer;">
Take the short survey
</div>
<button data-dto-survey-no style="background: #fff;
    border-radius: 6px;
    display: inline-block;
    padding: 16px 24px;
    font-family: Source Sans Pro;
    font-size: 16px;
    font-style: normal;
    font-weight: 600;
    line-height: 20px;
    letter-spacing: 0px;
    text-align: center;
    color: #1b1b1b;
    border: 1px solid #D5D5D5;
    cursor: pointer;">
Not now
</button>
<div id="countdown" style="font-family: Source Sans Pro;
    font-size: 14px;
    font-style: normal;
    font-weight: 600;
    line-height: 18px;
    letter-spacing: 0px;
    text-align: right;
    color: #363636;
    padding: 8px 185px 8px 0;">
</div>
</hr>
</div>
<script>
$.fn.isInViewport = function() {
  var elementTop = $(this).offset().top;
  var elementBottom = elementTop + $(this).outerHeight();

  var viewportTop = $(window).scrollTop();
  var viewportBottom = viewportTop + $(window).height();

  return elementBottom > viewportTop && elementTop < viewportBottom;
};

var dtoFinish = false;
var surveyTimer = false;

$(window).on('scroll', function(){
        if ($('[data-dto-survey-cta]').isInViewport() && !dtoFinish /*&& !getCookie('dtoSurveyClosed')*/) {
          dtoFinish = true;
          initDtoTimer(4);
        }

        /*if (getCookie('dtoSurveyClosed')) {
          $('[data-dto-survey-cta]').hide();
        }*/
});

$('[data-dto-survey-no]').click(function() {
    clearInterval(surveyTimer);
    $('[data-dto-survey-cta]').hide();
    trigSurveyCancel();
});

$('[data-dto-survey-yes]').click(function() {
    $('[data-dto-survey-cta]').hide();
    openDtoSurvey();
});

function initDtoTimer(timer) {
  var timeleft = timer;

  surveyTimer = setInterval(function(){
    if(timeleft <= 0){
      clearInterval(surveyTimer);
      $('[data-dto-survey-cta]').hide();
      openDtoSurvey();
      logtext = "";
    } else {
      logtext = "Starts in " + timeleft;
    }
    console.log(logtext);
    document.getElementById("countdown").innerHTML = logtext;
    timeleft -= 1;
  }, 1000);
}
</script>

<section class="widget-tags mt-6">
<h2 class="header3 light my-3">Read more stories about</h2>
<div class="widget-content">
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/syndication?ref=article_tag">Syndication</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/syn-00291?ref=article_tag">Syn-00291</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/baguio?ref=article_tag">Baguio</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/squidpay?ref=article_tag">Squidpay</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/cashless-payments?ref=article_tag">Cashless Payments</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/virtual-wallets?ref=article_tag">Virtual Wallets</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/mobile-wallets?ref=article_tag">Mobile Wallets</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/city-life?ref=article_tag">City Life</a>
<a class="tag btn-ghost inline-block mb-2 mr-2 py-1 px-2 top" href="https://www.spot.ph/tag/heading-out?ref=article_tag">Heading Out</a>
</div>
</section>
<div class="c-wdgt c-wdgt--in-out is-resp gtm-sihoBotImp" section-inout-bot-banner data-intag="online-sellers" data-outtag="new-normal-shopping" data-refin="article_bot_in" data-refout="article_bot_out" data-gtmin="gtm-sihoBotInClicks" data-gtmout="gtm-sihoBotOutClicks">
<a class="c-wdgt__logo" href="/"><svg class="b-icon is-md"><use xlink:href="#logo"></use></svg></a>
<div class="c-wdgt__fig">
<a data-inurl>
<picture class="l-img">
<source media="(max-width: 667px)" srcset="https://images.summitmedia-digital.com/spotph/images/inout/left-mob.png">
<img src="https://images.summitmedia-digital.com/spotph/images/inout/left.png">
</picture>
</a>
<a data-outurl>
<picture class="r-img">
<source media="(max-width: 667px)" srcset="https://images.summitmedia-digital.com/spotph/images/inout/right-mob.png">
<img src="https://images.summitmedia-digital.com/spotph/images/inout/right.png">
</picture>
</a>
<div class="c-wdgt__lbl">Your Guide to Thriving in This Strange New World</div>
</div>
<div class="c-wdgt__body">
<a class="c-wdgt__btn l" data-inurl>
<span>
<svg class="b-icon l is-xs"><use xlink:href="#site-arrowleft"></use></svg>
</span>
<div class="c-wdgt__text u-ml-lg">
<span>Staying <br>In?</span>
<span>What to watch, what to eat, and where to shop from home</span>
</div>
</a>
<div class="c-wdgt__dvdr">OR</div>
<a class="c-wdgt__btn r" data-outurl>
<div class="c-wdgt__text u-mr-lg">
<span>Heading <br>Out?</span>
<span>What you need to know to stay safe when heading out</span>
</div>
<span>
<svg class="b-icon r is-xs"><use xlink:href="#site-arrowright"></use></svg>
</span>
</a>
</div>
</div>
<script>
    $(document).ready(function() {

        var inOutEl = $('[section-inout-bot-banner]');
        var inTagSlug = inOutEl.attr('data-intag'),
            outTagSlug = inOutEl.attr('data-outtag'),
            inRef = inOutEl.attr('data-refin'),
            outRef = inOutEl.attr('data-refout'),
            inGtm = inOutEl.attr('data-gtmin'),
            outGtm = inOutEl.attr('data-gtmout');

        /*if (inTagSlug && outTagSlug) {
            apiConnect(apiUrl+'tag/get/'+inTagSlug+'/0/20', 'GET', 'json', '', '', true, '', '').then(function(values) {
                var randlen = 10; //values.articles.length
                var value = values.articles[Math.floor(Math.random()*randlen)];
                inOutEl.find('[data-inurl]').attr('href', value.url+"?ref="+inRef);
                inOutEl.find('[data-inurl]').addClass(inGtm);
            });
            apiConnect(apiUrl+'tag/get/'+outTagSlug+'/0/20', 'GET', 'json', '', '', true, '', '').then(function(values) {
                var randlen = 10; //values.articles.length
                var value = values.articles[Math.floor(Math.random()*randlen)];
                inOutEl.find('[data-outurl]').attr('href', value.url+"?ref="+outRef);
                inOutEl.find('[data-outurl]').addClass(outGtm);
            });
        }*/
        inOutEl.find('[data-inurl]').attr('href', "/stayin?ref="+inRef);
        inOutEl.find('[data-inurl]').addClass(inGtm);
        inOutEl.find('[data-outurl]').attr('href', "/headout?ref="+outRef);
        inOutEl.find('[data-outurl]').addClass(outGtm);
    });
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'alternating-thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

<section class="widget-feed my-4 hide ">
<div class="widget-label margin-bottom no-top">
<div><h2 class="text-label light">Latest Stories</h2></div>
</div>
<div class="feed">
</div>
</section>

<a id="lmBtn" href="javascript:void(0);" data-loadmore data-latest-ref="" data-href-latest-page="/latest?page=5&ref=article_archive" class="btn btn-lightgray btn-content center block my-4 header5 gtm-feedView1">Load More Stories</a>
<br>
</section>
<aside class="side">

<div class="ads ad-halfpage mb-4">
<div class="static-ad"><div id="div-gpt-ad-1372220318117-4" class="SRA-batch3 desktop-smart-halfpage"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-4'); });</script></div></div>
</div>

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'alternating-thumbnails-rr',
		container: 'taboola-right-rail-thumbnails',
		placement: 'Right Rail Thumbnails',
		target_type: 'mix'
	});
</script>  
<div class="c-feed c-feed--2 bg-gray hide gtm-sihoWTDImp section-top-10-list" data-gtm="gtm-sihoWTDClicks">
<div class="b-lbl b-lbl--1 u-mb-sm" data-widget-title>TOP 10 LISTS</div>
<div class="big-custom"></div>
<div class="small-custom"></div>
</div>

<section class="widget-most-popular boxed section-most-popular">
<div class="widget-label lined">
<div class="text-label"><h3 class="header4 light">MOST POPULAR</h3></div>
</div>
<div class="widget-content px-2 pt-5 pb-4 mb-4">
</div>
<div class="static-ad"><div id="div-gpt-ad-1372220318117-9" class="hide mp-ntv fluid-ad SRA-batch6 desktop-most-popular-native"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-9'); });</script></div></div>
</section>

<div class="ads ad-mrec text-center mb-4">
<div class="static-ad"><div id="div-gpt-ad-1372220318117-5" class="SRA-batch4 desktop-mrec-two"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-5'); });</script></div></div>
</div>

<section class="widget-mood boxed mb-4">
<div class="widget-label lined">
<div class="text-label"><h2 class="header4 light">FEELS TRIP</h2></div>
</div>
<div class="widget-content px-3 pt-3 pb-0">
<p class="text-center light">View stories by mood</p>
<div class="column-3">
<div class="mood-item column" data-name="Win">
<a href="/feel/win" class="mood border-box text-center block clickable"><img src="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/Win.png"></a>
</div>
<div class="mood-item column" data-name="Yum">
<a href="/feel/yum" class="mood border-box text-center block clickable"><img src="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/Yum.png"></a>
</div>
<div class="mood-item column" data-name="Want!">
<a href="/feel/want" class="mood border-box text-center block clickable"><img src="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/Want.png"></a>
</div>
<div class="mood-item column" data-name="LOL">
<a href="/feel/lol" class="mood border-box text-center block clickable"><img src="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/LOL.png"></a>
</div>
<div class="mood-item column" data-name="WOW">
<a href="/feel/wow" class="mood border-box text-center block clickable"><img src="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/WOW.png"></a>
</div>
<div class="mood-item column" data-name="WTF">
<a href="/feel/wtf" class="mood border-box text-center block clickable"><img src="https://images.summitmedia-digital.com/spotph/images/SpotFeelsV2/WTF.png"></a>
</div>
</div>
</div>
</section>

<section class="widget-most-popular boxed section-most-shared">
<div class="widget-label lined">
<div class="text-label"><h3 class="header4 light">MOST SHARED</h3></div>
</div>
<div class="widget-content px-2 pt-5 pb-4 mb-4">
</div>
</section>

<style type="text/css">
.widget-pr{
    font-family: arial;
}
.widget-pr .widget-content .article-card > div{
    display: block;
}
.widget-pr .widget-content .article-card .figure{
    float: left;
    width:118px !important;
    height:66px !important;
    margin: 4px 0px 0px 0px!important;
}
.widget-pr .widget-content .article-card .body{
    padding-left: 15px;
    /*width:45% !important;*/
}
.widget-pr .widget-content .article-card .body .title{
    font-size: 1em !important;
}
.fop-brand-name{
    font-family: "Lato", Arial, sans-serif;
    font-size: 11px;
    color: #F6070F;
    line-height: 1.25em;
}
</style>
<section class="widget-pr widget-most-popular hide">
<div class="widget-label margin-bottom">
<div class="text-label"><center><a href="/fop">#InTheLoop</a></center></div>
</div>
<div class="widget-content">
</div>
</section>

<div id="sticky-aside" data-offset="45" data-gutter="10" data-base=".content">

<div class="ads ad-mrec text-center my-4">
<div class="static-ad"><div id="div-gpt-ad-1372220318117-6" class="SRA-batch5 desktop-mrec-three"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-6'); });</script></div></div>
</div>

<section class="widget-sns-subscribe boxed bg-white">
<div class="widget-label lined">
<div class="text-label header4">FOLLOW US</div>
</div>
<div class="widget-content pb-4 pt-5 text-center">
<p></p>
<div>Twitter</div>
<div class="tw-subscribe mt-1"><a class="twitter-follow-button" href="https://twitter.com/spotdotph" data-show-count="true" data-show-screen-name="false">Follow @Twitter</a></div>
<p></p>
<div>Instagram</div>
<div class="ig-subscribe mt-1">
<div class="ig-subscribe"><a href="https://www.instagram.com/spotph/" target="_blank"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/insta-spot.png" class="lazy-defer follow-img"></a></div>
</div>
<p></p>
<div>Pinterest</div>
<div class="tw-subscribe mt-1">
<a data-pin-do="buttonFollow" href="https://www.pinterest.com/spotdotph">Spot.ph</a>
</div>
<p></p>
<div>YouTube</div>
<div class="yt-subscribe mt-1">
<div class="yt-subscribe"><a href="https://www.youtube.com/channel/UCQLdrnmf9LjedL9NimeGWpQ?sub_confirmation=1" target="_blank" class="gtm-navYouTube"><img src="" data-original="https://images.summitmedia-digital.com/spotph/images/btn-yt.png" class="lazy-defer follow-img"></a></div>
</div>
</div>
</section> </div>
</aside>
<div id="offset-feed-slot" data-value="0">
</div>
</div>
<br>
</article>
</div>

<div class="ads ad-leaderboard py-4 text-center">
</div>

<div class="ads ad-baseboard text-center">
</div>
</main>
<div>
<div class="footer pt-3 bg-white">
<div class="footer-primary">
<div class="nav-footer-column pl-3">
<div class="column-7">
<div class="column">
<a href="/" title="Back to Homepage" class="site-logo block logo-plain mb-2">
<svg class="gray">
<use xlink:href="#logo"></use>
</svg>
</a>
<div class="nav nav-footer-primary px-3">
<a class="block pb-2 header7" href="https://www.spot.ph/newsfeatures/14878/spot-is-reborn?ref=footer_sitemap">About Us</a>
<a class="block pb-2 header7" href="mailto:info@spot.ph?subject=Spot.ph Inquiry">Contact Us</a>
<a class="block pb-2 header7" href="https://www.summitmedia.com.ph/spot" class="gtm-footerAdvertise">Advertise</a>

<a class="block pb-2 header7" href="https://www.spot.ph/newsfeatures/the-latest-news-features/76564/spotph-newsletter-secret-spot-a2793-20190109">Newsletter</a>
<a class="block pb-2 header7" href="https://www.spot.ph/sitemap.html?ref=footer_sitemap">Sitemap</a>
<a class="block pb-2 header7" href="https://www.spot.ph/terms-of-use?ref=footer_sitemap">Terms of Use</a>
<a class="block pb-2 header7" href="https://www.spot.ph/privacy-policy?ref=footer_sitemap">Privacy Policy</a>
</div>
</div>
<div class="column">
<a class="nav-header semibold my-3 block" href="https://www.spot.ph/eatdrink?ref=footer_sitemap">Eat + Drink</a>
<div class="nav nav-footer-primary">
<a class="block pb-2 header7" href="https://www.spot.ph/eatdrink/the-latest-eat-drink?ref=footer_sitemap">What's New</a>
<a class="block pb-2 header7" href="https://www.spot.ph/eatdrink/cheap-eats-eatdrink?ref=footer_sitemap">Cheap Eats</a>
<a class="block pb-2 header7" href="https://www.spot.ph/eatdrink/top-list?ref=footer_sitemap">Top 10 Lists</a>
<a class="block pb-2 header7" href="https://www.spot.ph/eatdrink/eatdrink-peopleparties?ref=footer_sitemap">People + Parties</a>
<a class="block pb-2 header7" href="https://www.spot.ph/i-think-therefore-i-ham?ref=footer_sitemap">I Eat Therefore I Ham</a>
<a class="block pb-2 header7" href="https://www.spot.ph/the-undercover-eater?ref=footer_sitemap">The Undercover Eater</a>
</div>
</div>
<div class="column">
<a class="nav-header semibold my-3 block" href="https://www.spot.ph/newsfeatures?ref=footer_sitemap">News + Features</a>
<div class="nav nav-footer-primary">
<a class="block pb-2 header7" href="https://www.spot.ph/newsfeatures/the-latest-news-features?ref=footer_sitemap">What's New</a>
<a class="block pb-2 header7" href="https://www.spot.ph/newsfeatures/humor?ref=footer_sitemap">Humor</a>
<a class="block pb-2 header7" href="https://www.spot.ph/newsfeatures/top-list?ref=footer_sitemap">Top 10 Lists</a>
<a class="block pb-2 header7" href="https://www.spot.ph/newsfeatures/newsfeatures-peopleparties?ref=footer_sitemap">People + Parties</a>
<a class="block pb-2 header7" href="https://www.spot.ph/this-is-a-crazy-planets?ref=footer_sitemap">This is a Crazy Planets</a>
<a class="block pb-2 header7" href="https://www.spot.ph/suplado-in-the-city?ref=footer_sitemap">Suplado in the City</a>
</div>
</div>
<div class="column">
<a class="nav-header semibold my-3 block" href="https://www.spot.ph/arts-culture?ref=footer_sitemap">Arts + Culture</a>
<div class="nav nav-footer-primary">
<a class="block pb-2 header7" href="https://www.spot.ph/arts-culture/the-latest-arts-culture?ref=footer_sitemap">What's New</a>
<a class="block pb-2 header7" href="https://www.spot.ph/arts-culture/art-exhibits?ref=footer_sitemap">Art Exhibits</a>
<a class="block pb-2 header7" href="https://www.spot.ph/arts-culture/performing-arts-2?ref=footer_sitemap">Performing Arts</a>
<a class="block pb-2 header7" href="https://www.spot.ph/arts-culture/top-list?ref=footer_sitemap">Top 10 Lists</a>
<a class="block pb-2 header7" href="https://www.spot.ph/arts-culture/arts-culture-peopleparties?ref=footer_sitemap">People + Parties</a>
</div>
</div>
<div class="column">
<a class="nav-header semibold my-3 block" href="https://www.spot.ph/entertainment?ref=footer_sitemap">Entertainment</a>
<div class="nav nav-footer-primary">
<a class="block pb-2 header7" href="https://www.spot.ph/entertainment/movies-music-tv?ref=footer_sitemap">Movies, Music, TV</a>
<a class="block pb-2 header7" href="https://www.spot.ph/entertainment/showbiz?ref=footer_sitemap">Showbiz</a>
<a class="block pb-2 header7" href="https://www.spot.ph/entertainment/entertainment-night-life?ref=footer_sitemap">Nightlife</a>
<a class="block pb-2 header7" href="https://www.spot.ph/entertainment/top-list?ref=footer_sitemap">Top 10 Lists</a>
<a class="block pb-2 header7" href="https://www.spot.ph/entertainment/entertainment-peopleparties?ref=footer_sitemap">People + Parties</a>
</div>
</div>
<div class="column">
<a class="nav-header semibold my-3 block" href="https://www.spot.ph/things-to-do/the-latest-things-to-do?ref=footer_sitemap">Things to Do</a>
<div class="nav nav-footer-primary">
<a class="block pb-2 header7" href="https://www.spot.ph/things-to-do/the-latest-things-to-do?ref=footer_sitemap">What's New</a>
<a class="block pb-2 header7" href="https://www.spot.ph/things-to-do/neighborhood-guides?ref=footer_sitemap">Neighborhood Guides</a>
<a class="block pb-2 header7" href="https://www.spot.ph/things-to-do/weekend-guides?ref=footer_sitemap">Weekend Guides</a>
<a class="block pb-2 header7" href="https://www.spot.ph/things-to-do/top-list?ref=footer_sitemap">Top 10 Lists</a>
</div>
</div>
<div class="column">
<a class="nav-header semibold my-3 block" href="https://www.spot.ph/shopping?ref=footer_sitemap">Shopping + Services</a>
<div class="nav nav-footer-primary">
<a class="block pb-2 header7" href="https://www.spot.ph/shopping/the-latest-shopping?ref=footer_sitemap">What's New</a>
<a class="block pb-2 header7" href="https://www.spot.ph/shopping/beauty-skincare?ref=footer_sitemap">Beauty + Skincare</a>
<a class="block pb-2 header7" href="https://www.spot.ph/shopping/top-list?ref=footer_sitemap">Top 10 Lists</a>
<a class="block pb-2 header7" href="https://www.spot.ph/shopping/shopping-sale-alerts?ref=footer_sitemap">Sale Alerts</a>
</div>
</div>
</div>
</div>
</div>
<hr class="no-bottom" />
<div class="footer-secondary text-center header8 text-gray py-3">
&copy; 2018 Summit Digital . All Rights Reserved. SPOT.ph is property of Summit Media
<br><span class="footer-mostreq-recipes">Best Restaurant Series: <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/71205/food-crawl-alabang-a1811-20170828-lfrm2">Alabang Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/71516/food-crawl-antipolo-a00196-20170924-lfrm2">Antipolo Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/62710/food-crawl-banawe-street-quezon-city">Banawe Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/70314/10-new-restaurants-fort-bonifacio-a00196-20170609-lfrm">BGC Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/75323/eastwood-city-restaurant-guide-a00196-20181005-lfrm3">Eastwood Restaurants</a>, <a href="https://www.spot.ph/eatdrink/53313/5-new-places-to-eat-in-the-new-glorietta">Glorietta Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/71695/food-crawl-san-juan-city-a1808-20171011-lfrm3">Greenhills Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/65243/new-kapitolyo-restaurants-a1102-20160215">Kapitolyo Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/70300/all-day-breakfast-maginhawa-teachers-village-quezon-city-a125-20170602-lfrm">Maginhawa Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/68103/10-new-restaurants-to-try-in-marikina-a00173-20161025-lfrm">Marikina Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/74503/your-guide-to-no-fail-dining-spots-at-sm-megamall-a00198-20180722-lfrm4">Megamall Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/74202/restaurants-near-sm-mall-of-asia-arena-and-concert-grounds-a00198-20180623-lfrm2">MOA Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/69574/10-tagaytay-restaurants-road-trip-a1546-20170409-lfrm">Tagaytay Restaurants</a>, <a href="https://www.spot.ph/eatdrink/57219/10-reasons-why-trinoma-is-a-foodie-mecca">Trinoma Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/74895/dining-spots-up-town-center-a1804-20180828-lfrm2">UP Town Center Restaurants</a>, <a href="https://www.spot.ph/eatdrink/the-latest-eat-drink/74097/10-new-bgc-and-uptown-bonifacio-restaurants-a00198-20180617-lfrm2">Uptown Mall Restaurants</a></span>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="https://www.spot.ph/js/lib/utilities.js"></script>
<script type="text/javascript" src="https://www.spot.ph/js/feeds.js?v=1611450497"></script>
<script src="/js/serializeObject.js"></script>
<script src="/js/register.js?v=1610951212"></script>
<script src="/standregistration/js/registration.js"></script>
<script src="/standregistration/js/custom-js.js"></script>
<script defer="defer" src="https://www.spot.ph/js/mobile/vendor/jquery.cycle2.compiled.js"></script>
<script src="https://www.spot.ph/js/lib/dfpNew.min.js"></script>
<script src="https://www.spot.ph/js/dfp_async.js"></script>
<script type="text/javascript">

    if(hasSkin){
        $('#container').css('position', 'relative');
    }

    setTimeout(function(){
        $('iframe[data-dojo-attach-point=iframeModalContainer]').attr('scrolling', 'no');
    }, 2000);

    var
        sd_segment = 'Shopping',
        excluded_channels = ['home'];

    loadCss('/css/newsletter/desktop.css');
    loadCss('/css/top_ten_list_desktop.css?v=1590627871');
    loadCss('/css/desktop.css?new=3');

    loadJS('https://www.spot.ph/js/vendor/jquery.lazyload.min.js', function() {
        $('img.lazy:not([data-original=""])').lazyload({threshold:300}).removeClass('lazy').css('display', 'block');
        if(sd_segment == "Feel"){
            deferredLazyLoad();
        }
    });

    loadJS('https://www.spot.ph/js/app/main.js', function(){});
    loadJS('https://www.spot.ph/js/app/sticky.js', function(){});
    loadJS('https://www.spot.ph/js/app/nav-scroll.js', function(){});
    loadJS('https://www.spot.ph/js/app/case-overlay.js', function(){});
    loadJS('https://www.spot.ph/js/app/search-overlay.js', function(){});
    loadJS('https://www.spot.ph/js/app/menu-overlay.js', function(){});
    loadJS('https://www.spot.ph/js/app/search.js', function(){});

    loadCss('/css/vendor/zebra/bootstrap.css');
    loadJS('https://www.spot.ph/js/vendor/zebra_datepicker.js', function(){
        $('[data-calendar]').Zebra_DatePicker({
            default_position: 'below',
            show_icon: false,
            offset: [-195, 0],
            header_captions: {
            'days':     'F Y',
            'months':   'Y',
            'years':    'Y1 - Y2'
            }
        });
    });
    /* Please call pinit.js only once per page */
    loadJS('//assets.pinterest.com/js/pinit.js', function(){});

</script>
<script type="text/javascript">

    var eventMethod=window.addEventListener?"addEventListener":"attachEvent";
    var eventer=window[eventMethod];
    var messageEvent=eventMethod=="attachEvent"?"onmessage":"message";

    eventer(messageEvent,function(event){

        if (event.origin !== "https://www.spot.ph")
        return;

        var message = event.data;

        if (message[0] !== "expanding-catfish")
        if (message[0] !== "expanding-catfish-close")
        return;

        var frames=document.getElementsByTagName('iframe');

        for(var i=0;i<frames.length;i++){
            if(frames[i].contentWindow===event.source){
                $iframeID = frames[i].id;
                $('iframe[id*="'+$iframeID+'"]').css('height',message[1]);
                break;
            }
        }
    }, false);
</script>
<script type="text/javascript">
    var headerSearchCallback = function(response) {
        var
          resultData = JSON.parse(response),
          autocompleteResult = Object.keys(resultData.data).map(function (key) {return resultData.data[key]}),
          searchTextBox = $('[data-search-form] [name="q"]'),
          searchForm = $('[data-search-form]');

        if(!resultData.error) {
            resultData.total = typeof resultData.total === 'undefined' ? 0 : resultData.total;

            if(resultData.total) {
                searchForm.find('[data-result-autocomplete]').html('');

                forEach(function(i){
                    var
                      tempHolder = $('[data-autocomplete-card]').first().clone();

                    tempHolder.find('[data-title]').attr('data-title', decodeEntities(i.title));
                    tempHolder.find('[data-title-primary]').html(decodeEntities(i.title));
                    tempHolder.find('[data-title-secondary]').html(decodeEntities(i.blurb));
                    tempHolder.removeClass('none');
                    tempHolder.find('[data-title]').attr('href', i.link);

                    searchForm.find('[data-result-autocomplete]').append(tempHolder);

                }, autocompleteResult.slice(0,6));

                $('.js-srch-input').parent().siblings('.c-ovly').addClass('is-open');
            } else {
                $('.js-srch-input').parent().siblings('.c-ovly').removeClass('is-open');
            }
        }
    };

    $(document).ready(function() {
        var
            searchTextBox = document.querySelector('[data-search-form] [name="q"]'),
            searchForm = document.querySelector('[data-search-form]');

        searchTextBox.addEventListener('keydown', function(e){
            setTimeout(function(){
                var data = $(searchForm).serialize();
                data += '&search=' + JSON.stringify(searchTextBox.value);
                data += '&sort=date';

                search(data, headerSearchCallback);
            }, 800);
        });

        searchTextBox.addEventListener('blur', function(e){
            if(e.relatedTarget == null) {
                $('.js-srch-input').parent().siblings('.c-ovly').removeClass('is-open');
            }
        });

    });
</script>
<script src="https://www.spot.ph/js/branded.js"></script>

<script type="text/javascript" defer="defer">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</script>
<script type="text/javascript">
    var
        adsId = 41,
        web_name = WEBSITE.toLowerCase(),
        ad_size = [[1, 1], [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [336, 280], [365, 275], [375, 50], [375, 100], [414, 50], [414, 100], [414, 125], [468, 60], [600, 250], [600, 360], [600, 600], [620, 101], [620, 195], [620, 480]],
        ad_is_nsfw = false,
        ad_tags = 'syndication,syn-00291,baguio,squidpay,cashless payments,virtual wallets,mobile wallets,city life,heading out';
        ad_code = '1372220318117',
        ad_net_code = '1019353',
        inviewSlots = [],
        D_AD_SCROLL = true;
</script>
<script src="https://www.spot.ph/js/lib/dynamic_ad.js?v=1540279535" defer></script>
<script src="https://www.spot.ph/js/lib/jquery.keywordLinking.min.js"></script>
<script type="text/javascript" defer>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</script>
<script type="text/javascript">
    const excludeIds = 'x7eyrk1,x7eyrkd,x7eyrjt,x7eyrjn,x7eyrkp,x7eyrk9,x7eyrkw,x7eyrlf,x7eyrm2,x7eyrm0,x7eyrlg,x7eyrn8,x7mr7mv,x7mr7m6';
</script>
<script src="https://www.spot.ph/js/dailymotion.js"></script>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script type="text/javascript">
    OAID=2109697;ORef=escape(window.parent.location.href);!function(){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src="//track.omguk.com/la?aid="+OAID+"&ref="+ORef;var b=document.getElementsByTagName("body")[0];if(b)b.appendChild(a,b);else{var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}}();
</script>

<script type="text/javascript">
    var stTags = ",syndication,syn-00291,baguio,squidpay,cashless payments,virtual wallets,mobile wallets,city life,heading out,";
    var arstTags = stTags.split(",");
    
        $.each(arstTags,function(a,b,){
             smartech('dispatch', 101, {
                "s^article_name": "Baguio City Goes Cashless Thanks to This App",
                "s^article_section": "Shopping + Services",
                "s^article_subsection": "What\'s New",
                "s^article_url": window.location.href,
                "s^article_tags": b
            });     
        });
    
                
</script>
<script>
  smartech('dispatch', 102, {
    "s^page_url": window.location.href,
    "s^page_section": "Shopping + Services",
    "s^page_subsection": "What\'s New"
});
</script>

<script>
$(function() {
    $(".impression-id").each(function() {
        var aggId = $(this).attr("data-aggimp");
        if(aggId !== undefined && aggId != '') {
            $.ajax({
                type: 'POST',
                url: 'https://sat.summitmedia-digital.com/api/collect/'+aggId,
                success: function(data) {
                    console.log(data);
                },
                error: function(e) {
                    console.log(e.message);
                }
            });
        }
    });
});
</script>
<script type="text/javascript">
    $('[data-mood-id]').on('click', function(){
        var
          post = $('.widget-mood.article-mood').data();
          mood = $(this).data(),
          moodId = mood.moodId,
          moodName = $(this).html(),
          postType = post.postType,
          postId = post.postId,
          moodCount = $(this).next('[data-count]'),
          total = $('.mood-total-votes .votes'),
          currentCount = moodCount.text() ? parseInt(moodCount.text()) : 0,
          totalCount = total.text() ? parseInt(total.text()) : 0;

        $.ajax({
            url: PUBLIC_DOMAIN + "/api/moods",
            type: 'POST',
            data:{ postId: postId, postType: postType, moodId: moodId },
            dataType: 'JSON'
        })
        .done(function(response){
             if(response.success){
                moodCount.text(currentCount + 1);
                $('[data-mood-id]').off('click');
                total.html(totalCount +1 );
            }

            $('.mood-message').html(response.message);
            $('.view-more-mood').attr('href',mood.moodUrl);
            $('.view-more-mood > span').html(moodName);
            $('.view-more-mood').slideDown().css('display', 'flex');
        });
    });
</script>
<script type="text/javascript">
    /* facebook sdk */
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.save.js#xfbml=1&version=v2.12&appId=97653614520";
        js.async = 'true';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<style>
    @import url("https://fonts.googleapis.com/css?family=Nunito:300,700");.cookie-dialog{font-family:"Nunito",Arial,sans-serif !important}.cookie-dialog__text,.cookie-dialog__text a,.cookie-dialog__btn{font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif}.cookie-dialog__btn:hover{cursor:pointer}.cookie-dialog__text,.cookie-dialog__text a,.cookie-dialog__btn{font-size:.75rem;line-height:1.33em}.cookie-dialog{-moz-border-radius:0 !important;-webkit-border-radius:0 !important;border-radius:0 !important}.cookie-dialog__btn{-moz-border-radius:0 !important;-webkit-border-radius:0 !important;border-radius:0 !important;font-size:12px;padding:6px 12px !important;padding-top:6px !important}@media screen and (max-width: 500px){.cookie-dialog{margin-left:0 !important}}.cookie-dialog__btn{text-align:center}.cookie-dialog{position:fixed}.cookie-dialog__btn{text-transform:uppercase}.cookie-dialog__btn{font-weight:700}.cookie-dialog{box-sizing:border-box}.cookie-dialog{overflow:none}.cookie-transition{transform:translateX(0%) !important;-webkit-transform:translateX(0%) !important}.cookie-dialog{box-shadow:3px 3px 8px #191919}.cookie-dialog{-moz-transition:-moz-transform .55s cubic-bezier(0.06, 0.71, 0.39, 1.17);-o-transition:-o-transform .55s cubic-bezier(0.06, 0.71, 0.39, 1.17);-webkit-transition:-webkit-transform .55s cubic-bezier(0.06, 0.71, 0.39, 1.17);transition:transform .55s cubic-bezier(0.06, 0.71, 0.39, 1.17);background-color:#191919;color:#fff;max-height:unset !important;padding:0.875em;will-change:transform;z-index:9999999999;-webkit-backdrop-filter:blur(30px)}.cookie-dialog .cookie-button__container{display:grid;grid-template-columns:1fr 1fr;grid-gap:10px}.cookie-dialog .cookie-button__container .cookie-dialog__btn.is-gry{background-color:#b2b2b2 !important;opacity:0.8}.cookie-dialog .cookie-button__container .cookie-dialog__btn.is-gry:hover{background-color:#7f7f7f !important;opacity:1}.cookie-dialog__text{color:#fff;margin:0 0 10px 0}.cookie-dialog__text a{color:#ff4248;text-decoration:underline}.cookie-dialog__text a:hover{color:#ff3f46}.cookie-dialog__btn{background-color:#c82127 !important;background:#c82127 !important;border:none;color:#fff;padding:6px 12px;width:100%;-webkit-appearance:none}.cookie-dialog__btn:hover{background-color:#ff4248;background:#ff4248;border:none}@media screen and (max-width: 500px){.cookie-dialog{-moz-transform:translateY(140%);-ms-transform:translateY(140%);-webkit-transform:translateY(140%);transform:translateY(140%);bottom:0;left:0;right:0;max-width:414px;min-width:280px;width:100%}.cookie-dialog__btn{padding:12px}.cookie-transition{transform:translateY(0%) !important;-webkit-transform:translateY(0%) !important}}@media screen and (min-width: 501px){.cookie-dialog{-moz-transform:translateX(111%);-ms-transform:translateX(111%);-webkit-transform:translateX(111%);transform:translateX(111%);bottom:100px;right:20px;width:280px}.cookie-transition{-webkit-transform:translateX(0%) !important;transform:translateX(0%) !important}}
</style>
<div class="cookie-dialog gtm-privacyPolicy" id="cookie-dialog">
<div class="cookie-dialog__content" id="cookie-dialog-content">
<p class="cookie-dialog__text">We use cookies to ensure you get the best experience on Spot.ph. By continued use, you agree to our privacy policy and accept our use of such cookies. Find out more <a href="/privacy-policy" target="_blank">here</a>.</p>
<div class="cookie-button__container">
<button class="cookie-dialog__btn gtm-privacyAgree" id="cookie-cta">
I Agree
</button>
<button class="cookie-dialog__btn is-gry gtm-privacyDisagree" id="cookie-cta2">
I Disagree
</button>
</div>
</div>
</div>
<script>
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return null;
}

$(function() {
    /*setTimeout(function() {*/
        if(getCookie('SPOTISPR') === null){
            $('#cookie-dialog').addClass('cookie-transition');
        }
    /*}, 999);*/
    
    $('#cookie-cta,#cookie-cta2').click(function() {
        $('#cookie-dialog').toggleClass('cookie-transition');
        var date = new Date();
        var year = date.getFullYear();
        var month = date.getMonth();
        var day = date.getDate();
        var d = new Date(year + 2, month, day);
        var n = d.toUTCString();
        console.log(n);

        if($(this).attr('id') == 'cookie-cta'){
            SPOTISPR = 1;
        }else{
            SPOTISPR = 0;
        }

        document.cookie = "SPOTISPR="+SPOTISPR+"; expires=" + n +"; path=/";
    });

});
</script>

<script>
if ( $( "[data-izq-push]" ).length || getCookie('SPOTIZOOTO') !== null) {
    window._izq = window._izq || []; window._izq.push(["init",{"auto_prompt":false} ]);
} else {
    window._izq = window._izq || []; window._izq.push(["init" ]);
}
</script>
<script src="https://cdn.izooto.com/scripts/87aaaa16b5f0ab0adacb60d7427a3dd9b5fe3617.js"></script>
<script>
var izootoPrompt = null;
var izootoSub = null;
var izootoToken = null;
var izootoSetCookie = false;

window._izq.push(["registerPromptDisplayCallback",function(obj){
    switch (obj.statuscode) {
      case 3:
        izootoPrompt = "izootoPromptNative";
        izootoSetCookie = true;
        break;
    }

    console.log(obj.statuscode + " = " + izootoPrompt + " = " + izootoSetCookie);

    if (izootoPrompt) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'event': izootoPrompt
        });
    }

    if (izootoSetCookie) {
        var date = new Date();
        var year = date.getFullYear();
        var month = date.getMonth();
        var day = date.getDate();
        var d = new Date(year, month, day + 2);
        var n = d.toUTCString();

        document.cookie = "SPOTIZOOTO="+izootoSetCookie+"; expires=" + n +"; path=/";
    }
}]);

window._izq.push(["registerSubscriptionCallback",function(obj){
    switch (obj.statuscode) {
      case 1:
        izootoSub = "izootoSubAllow";
        izootoToken = _izq.push(["getSubscriberId"]);
        break;
      case 2:
        izootoSub = "izootoSubAllowed";
        izootoToken = _izq.push(["getSubscriberId"]);
        break;
      case 3:
        izootoSub = "izootoSubBlock";
        break;
      case 4:
        izootoSub = "izootoSubBlocked";
        break;
      case 5:
        izootoSub = "izootoSubUnsupported";
        break;
      case 6:
        izootoSub = "izootoSubClose";
        break;
      case 7:
        izootoSub = "izootoSoftBlock";
        break;
      case 8:
        izootoSub = "izootoSoftBlocked";
        break;
      case 9:
        izootoSub = "izootoSoftAllow";
        break;
      case 10:
        izootoSub = "izootoUnsubscribed";
        break;
    }

    console.log(obj.statuscode + " = " + izootoSub + " = " + izootoToken);

    if (izootoSub && izootoToken) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'event': izootoSub,
            'izootoid': izootoToken
        });
    } else if (izootoSub) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'event': izootoSub,
            'izootoid': 'N'
        });
    }
}]);

$('[data-izq-push]').click(function() {
    window._izq.push(["triggerPrompt"]);
});
</script>

<script>
  smartech('dispatch', 102, {
    "s^page_url": window.location.href,
    "s^page_section": "N",
    "s^page_subsection": "N"
});
</script>
<script>
  smartech('dispatch', 103, {
    "s^email_address": "",
    "s^mobile_number": "",
    "s^user_id": window.summitClientID
});
</script>


<div class="ads ad-baseboard text-center" id="ath-catfish-black">
<div id="athcatfish-close-black" onclick="closecatfish()">
<span>Close</span>
<img src="https://assets.summitmedia-digital.com/ads/AdsExecutions/close-button-white.png" />
</div>
<div class="static-ad"><div id="div-gpt-ad-1372220318117-2" class="SRA-batch1 desktop-catfish"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1372220318117-2'); });</script></div></div>
</div>
<svg class="clip-svg" height="0" width="0">
<defs>
<clipPath id="clipSplitBox" clipPathUnits="objectBoundingBox">
<polygon points="0 0.99, 0 0.01, 1 0.01, 1 0.99"></polygon>
</clipPath>
</defs>
</svg>
</body>
</html>
